Instalar Amarok 2 (unicamente KDE 4.X)