Solucionado

Hola compañeros de kubuntu:

Siempre he sido un seguidor fiel de Debian y de kde, por eso me pase a Kubuntu, pero también es cierto que Debian es más estable por sí mismo, (es decir por su política de actualizaciones). Yo realmente funciono con dos ordenadores; uno, un servidor con Debian testing + kde y otro para terminal usuario con Kubuntu. Ahora me llega el momento de otra variante más, para trabajar en casa y he decidido poner otro sistema en en el terminal de usuario en el que está solamente kubuntu. He probado SUSE, pero no me convence, puesto que creo que no lo he llegado a entender del todo al estar acostumbrado a Debian. He decidido hacer un terminal tambien con Debian testing + kde.

Hola a todos:

Tengo un problema bastante extraño, al menos para mí. Les comento: cry

Hola antes tenia ubuntu 12.04 y me reconocia el adaptador bluetooth. Hace poco instale kubuntu 13.10 y me va muy bien
pero no reconoce mi adaptador bluetooth.
Al poner lsusb me sale:

Bus 001 Device 004: ID 0a12:0001 Cambridge Silicon Radio, Ltd Bluetooth Dongle (HCI mode)

instale blueman para ver como me iba pero al ajecutarlo no se abre, ojala puedan ayudarme.

Para los que les gusta jugar, hoy esta Left 4 Dead 2 gratis en Steam por si a alguien le interesa.

El juego es multiplataforma por lo que se puede jugar en GNU/Linux y Windows

El link es
http://store.steampowered.com/app/550/?snr=1_7_15__13

Saludos.

Estimados, estoy padeciendo un inconveniente con el Networ Manager.-
En primer lugar no he podido traducirlo aun que lo he podido hacer con todos los demás programas y el resto del Sistema.-
En segundo, me encuentro que si bien el módem de Banda Ancha de Antel, es reconocido por mi Laptop, (es un MSI CR500)y que el Led del módem cambia de color a un azul profundo, indicando que está en zona de 3G., al intentar conectarle, me pide la password, que supongo será la de la conexión a la Adsl móvil.-
Lo raro es que en Windows 7 funciona correctamente se conecta muy bien y no da problemas
Por último he de manifestar que en la función de configuración de Network Manager, donde dice de colocar la pasword no queda guardada, tomé una captura de pantalla para tratar de poder solucionar este problema.-
Espero me puedan guiar
Configuraci__nMovilBandaAncha.png" width="NaN" height="281" alt="" />

cry

cordial saludo

he intentado de varias formas instalar varias veces kubuntu 13.10 en mi pc por medio de una usb utilizando la herramienta LILIUSB creator pero al finalizar la instalación la apariencia gráfica de los menúes se ven distorsionados, inicialmente lo instalé en un hdd ide, luego lo ensayé en un hdd sata y sigue el mismo resultado, mi idea es instalarlo nativo en mi equipo sin intrusión del OTRO S.O.

gracias por cualquier ayuda posible
adjunto capturas del resultado en cuestión

!Hola a todos!Si habeis tenido problemas (como yo) con los likn magneticos al atracar con Firefox en la bahia pirata (The Pirate Bay) he encontrado una solucion facil y elegante en el siguiente enlace:

http://frikinux.blogspot.com.es/2012/06/asociar-los-magnet-link-un-progr...

Espero que os sea tan util como a mi, saludos

¡Hola a todos!Hace poco reinstalé el 13.04 en una instalacion limpia y me extrañaba que no hubiera actualizaciones y al hacer un update desde la consola me salieron errores, no me atrevía a publicar este post pero después de buscar y no encontrar el fallo especifico me voy a arriesgar a que me echen la bronca shamed Ha ha ha... bueno, he encontrado fallos parecidos pero no me han servido de ayuda, esto es lo que me sale al hacer $ sudo apt-get update


# sudo apt-get update
Des:1 http://extras.ubuntu.com raring Release.gpg [72 B]
Des:2 http://security.ubuntu.com raring-security Release.gpg [933 B]
Des:3 http://extras.ubuntu.com raring Release [9.756 B]
Des:4 http://security.ubuntu.com raring-security Release [40,8 kB]
Obj http://es.archive.ubuntu.com raring Release.gpg
Obj http://es.archive.ubuntu.com raring-updates Release.gpg

Hola a todos!

Este es el primer tema que escribo en este foro. He buscado un poco en otros temas para conseguir algo de ayuda pero no he encontrado puntualmente lo que estoy buscando. Así que voy directo al grano.

Descargue hace algunos días Kubuntu 13.10, lo queme en un dvd y cuando procedo a instalarlo, intentando hacer un dual boot con w7. Cuando quiero instalarlo me sale este mensaje:

"ubi-partman failed with exit code 141. further information may be found in /var/log/syslog. Do you want to try running this step again before continuing? If you do not, your installation may fail entirely or may be broken."

El asunto es que metiendo dedo termine formateando accidentalmente w7 con todo lo que tenia y dije: bueno.. ya que esta le instalo kubuntu solo; pero continua con el miso problema.

Mi pc:
AMD FX 6300
8 Gb ram 1600 mhz 9-9-9-24
2x 500 GB raid 0
Bios UEFI configurada para raid

¡Hola a todos! He ido actualizando el Kubuntu desde el 10.04 y al actualizar al 13.10 me dio problemas varios y no iba muy fino y decidí instalar el 13.04 de nuevo en una instalación limpia, pero el chromium, cada vez que abro una pagina me pone un aviso de que necesita instalar Unity webapps plugin, he buscado por la web y esto parece implicar el cambio de escritorio a Gnome, yo no quiero cambiar de escritorio y aunque Chromium parece funcionar sin problemas me gustaría quitar el dichoso cartelito, ¿habéis tenido este problema? y ¿sabe alguien como solucionarlo?, os estaría agradecido.

Saludos