Solucionado

Como me aconsegarian hacer las particiones para la instalacion
dispongo de 100 gb para ello.

Conesion a internet [Solucionado]

Hola, he instalsado kubuntu KDE4 8.04,y no tuve problemas para conectarme a internet, pero desde que hice unas actualizaciones, el sistema, no me funciona internet, no soy capaz de conectarme. tengo:
Device: RTL8111/8168b PCI Express Gibabit Ethernet controler
Marca: Realtek Semiconductor
Interface: eth0
Bandwidth: 1000 Mb/s
Activate: yes
Carrier detect: supported
Mi IP: 0.0.0.0

ifconfig:
eth0 Link encap:Ethernet direcciónHW 00:1f:c6:4b:3b:d4
ARRIBA DIFUSIÓN CORRIENDO MULTICAST MTU:1500 Métrica:1
RX packets:0 errors:0 dropped:4294967077 overruns:0 frame:0
TX packets:0 errors:0 dropped:853 overruns:0 carrier:0
colisiones:0 txqueuelen:1000
RX bytes:0 (0.0 B) TX bytes:0 (0.0 B)
Interrupción:219 Dirección base: 0x4000

eth0:avahi Link encap:Ethernet direcciónHW 00:1f:c6:4b:3b:d4
inet dirección:169.254.7.157 Difusión:169.254.255.255 Máscara:255.255.0.0

hola, soy mi nombre es ricardo, les cuento: ayer instale kubuntu 8.4.0.1 en mi computador migrando desde windows. al darme cuenta que mi tarjeta wifi no tenía un driver para linux me puse a buscar en internet y me entere que ndiswrapper podía hacer funcionar mi tarjeta con los drivers de windows así que lo baje y copie los driver de win xp a una carpeta en el pc, pero por más que trate instalar el ndiswrapper no me funciono... me podrian explicar paso a paso como instarlalo, que hasta ahora nose nada..., muchas gracias, chao.

Hola.

Tengo instalado Ubuntu 8.04 y estoy tratando de asignar efectos sonoros a mis presentaciones. Cuando selecciono el Sonido de la lista de sonidos disponibles, y le doy click al boton de rerproducir , el sonido se reproduce sin problemas (es decir, suena) pero cuando ejecuto la presentación, no suenan. Curiosamente solo suenan los sonidos asignados a el cambio de diapositiva, pero los sonidos dentro de cada diapositiva, no se reproducen.

Mirando en el Menu de Herramientas/opciones/java me di cuenta que en la pantalla donde debo escoger el JRE a usar no aparece ningun JRE para escoger. Yo instale el JRE de Java usando la herramienta "instalar/quitar" asi que el JRE si esta instalado, solo que open office no lo reconoce.

Hola,

soy un usuario nuevo en esto de linux, me he decidido por la distribución kubuntu hardy kde 3.5.9. Llevo con problemas con la conexión a internet desde su instalacion y no consigo solucionarlo.

Puedo conectarme en mi conexión wifi y el navegador me abre las páginas pero a una velocidad muyyyyyyyyyyyyyyy lenta (extendiendose el problema a todos los navegadores que probado: firefox, Ópera, Konkeror). Suele tardar bastante hasta para cargar google!!
Por otro lado la velocidad de descarga es la normal que experimento en windows por lo que creo q se trata de un problema de DNS's.

Tras mucho buscar intento introducir las DNS que usa windows manualmente desactivando el DHCP pero igualmente sigue ocurriendo. También he escuchado algo del protocolo IPv6 pero no se realmente como desactivarlo. Unicamente lo he podido hacer en la configuración del firefox pero esto tampoco soluciona el problema.

Alguien sabe algo de esto??

Gracias de antemano

Mi problema es el siguiente:
Quiero instalar un sevidor APACHE,MySQL,PHP y no logro conseguirlo
La instalacion no parece muy complicada aqui se las dejo

XAMPP Linux 1.6.7


Instalacion

2.Extract the downloaded archive file to /opt:
tar xvfz xampp-linux-1.6.7.tar.gz -C /opt

That's all. XAMPP is now installed below the /opt/lampp directory.

3.To start XAMPP simply call this command:
/opt/lampp/lampp start


Lo he seguido al pie de la letra pero todo va bien el sevidor
dice que ha arracado correctamente pero cuando pongo http://localhost
en el konqueror dice que no se a podido encontrar el servidor
al parecer nadie a tenido problema en la instalacion.

SALUDOS

Pasando Audio CD a MP3 con K3B [Solucionado]

Buenas, saludos a todos.

Estoy intentando extraer una pista de audio a MP3 con K3b.

Para los Mp3's el programa me pide que instale LAME, una vez instalado vuelvo al principio pero al hacer click en "Comenzar Extracción" El progama devuelve el error siguiente:

"Falló el comando Lame" Y sigue un montón de parametros...
"Error al codificar pista 1"

Me voy a la opción de "Configurar Plugin Externo", allí Lame tiene puesto los siguientes parámetros por defecto:

lame -h --tt %t --ta %a --tl %m --ty %y --tc %c -- %f

Supongo que hay algo que no está bien pero no doy con qué. He intentado solucionarlo por mi mismo pero no hay manera y la ayuda sobre los parametros de Lame es bastante extensa y engorrosa.

Por favor ¿Alguien me echa un cable?

Me conformo con el siguiente formato: "Numero de pista - Titulo canción - Artista.mp3" A un BitRate de 128.

Me hacen un gran favor. Gracias.

Hola, muy buenas.

Estoy intentando reproducir un DVD original en Kaffeine, la dichosa película se encuentra encriptada y el programa me solicita la instalación de libdvdcss-amd64.deb, también me facilita una dirección Web donde, en teoría, puedo descargar el archivo:

http://www.videolan.org/developers/libdvdcss.html

Navegando por la Web de VideoLan (Que no se que tiene que ver con Kaffeine) no localizo el archivo dichoso, solo doy con la versión X86.

También he intentado descargarlo de http://packages.ubuntu.com/ pero no aparece.

Y puesto a buscar que mejor que Google pero sin éxito: Aparecen unas pocas páginas donde se nombra al archivo pero sin posibilidad de descarga...

Me encanta eso que un programa me solicite un archivo que no aparece por mundo Dios, ya he probado hasta con el E-Mule pero nada.

¿Alguién me puede facilitar alguna dirección de descarga? Si alguién se enrrolla puede mandarmelo a: ********@terra.es

Gracias.

Un saludos amigo

Hoy descargue los juego de solitario y de puzzle, pero no se a donde lo puedo buscar ya que no se en que carpeta o panel los deposita el gestor de paquete??

por favor demen informacio se lo agradesco!!

Saludo amigos kubuntianos. aqui le dejo esta sugerencia espero que no este epetida jejejeje

Al punto: sugiero como ususario de la pag y de Kubuntu si pueden agregar a la pag una sala de chat

para tener contacto con los usuarios de modo de crear una comunidad virtual, y asi ayudarnos de una forma mas rapida. No con esto desacredito el foro ya que me ha sido de mucha ayuda, pero como siempre soy un usuario muy apresurado para poder solucionar mis problemas con Kubuntu solicito esta opcion si la toman en cuenta claro esta!

Gracias me despeito de ustedes usuarios Kubuntianos..