Solucionado

ayer instale la version 8.04 de kubuntu y cuando fui a escuchar musica, me puso que no tenia paquetes para mp3, si queria instalarlos, le dije q si, instalo desde adept, todo barbaro, pero cuando selecciono un tema, me pone que no se hapodido cargar algun medio (no reconosible)
que hago?? salu

lo decargue correctamente desde un link, lo descomprimi con ark en home. luego desde la consola escribi: sudo aptitude install smc smc-data luego de unos minutos de descarga todo parece que funciona, pero, no se donde esta el ejecutable.
gracias salu

Para desinstalar algo uso el Gestor de paquetes Adept, cuando finaliza el proceso siempre me da el mismo error:

"Se produjo un error al enviar los cambios. Posiblemente hubiera un problema con la descarga de algunos paquetes o se detuvo el envío de paquetes"

Supongo que esto se debe a que mi equipo no tiene conexión a internet y Adept no se ha enterado.

¿Hay alguna forma de solucionar esto?
¿Se estan desinstalando los programas de forma correcta sin dejar algun archivo colgado?

Gracias.

Hola buena gente, les comento que intento descargar programas y no puedo instalarlos... Como verán soy nueva ene sto...

Cuando bajo un programa, por ejemplo Firefox, me sale con una extensión .tar.bz2 . ¿Qué es eso? ¿Cómo hago para instalar? Cuando abro con lo predeterminado (El ARK) me muestra una coleccion de archivos y... La verad qeu estoy acostumbrada a encontrarme con un .exe o a lo sumo con un .rar o .zip

¿Me ayudarían por favor?

Ya qeu estamos, ¿Qué les parece el Gambas? Agradezco opiniones.

Vamos, que tras una infructuosa busqueda recurro a vuestra magna sabiduria para intentar subsanar tan desagradable suceso.
He intentado instalar tanto desde el live como desde el grub y cuando llega a la copia de archivos, se queda parado muuucho tiempo y no llega a instalar.

Lo quiero instalar sobre dos portatiles acer extensa 2600 y no hay manera, tendria que cambiar algun parametro de la bios? en fin, espero vuestras sugerencia o preguntas para mejor tratar el tema.
Saludoss cordialess

Hola:
ten go un problemilla el amula hace unos dias no me pilla ninguna fuente no me descarga, podeis decirme el motivo.
un saludo

Saludos,

He buscado en los foros y he hallado hilos como éste:

http://www.kubuntu-es.org/foro/200805/agregar-aplicaciones-inicio-sistem...

Pero al caducar cada 3 meses (menudo engorro, porque entonces he de crear un hilo nuevo) me veo obligado a crear un hilo nuevo.

En Kubuntu no hay un Boot-Up Manager o algo nativo de KDE para arrancar programas al inicio? En Gnome es muy sencillo con ese paquete o también desde Preferencias-sesiones.

En KDE deber haber seguro una herramienta para solicitar que en el inicio por defecto arranque lo que le digas.

Me instalaría Bot-Up Manager, pero tengo GNOME y KDE y no quisiera que se me mezclaran los arranques...

como hago para que emerald sea el decorador de bordes de ventana por defecto, que cargue desde el inicio y se quede así de fijo, esta la opción en la configuración de compiz??
o como le hago

desde ya gracias

algo mal con amarok [Solucionado]

pues no inicia el amarok sin embargo el proceso esta presente,


top - 21:30:51 up 54 min, 1 user, load average: 0.35, 0.54, 0.51
Tasks: 109 total, 4 running, 105 sleeping, 0 stopped, 0 zombie
Cpu(s): 1.7%us, 1.0%sy, 0.0%ni, 95.3%id, 0.0%wa, 0.0%hi, 2.0%si, 0.0%st
Mem: 1027240k total, 855768k used, 171472k free, 26888k buffers
Swap: 1461904k total, 0k used, 1461904k free, 450000k cached

PID USER PR NI VIRT RES SHR S %CPU %MEM TIME+ COMMAND
6981 root 20 0 85664 59m 5312 S 2.7 5.9 0:43.50 Xorg
7584 edwin 20 0 130m 51m 23m S 0.0 5.1 0:06.22 firefox
7282 edwin 20 0 63696 36m 13m S 1.3 3.6 0:31.98 compiz.real
7577 edwin 20 0 77920 29m 17m S 0.0 2.9 0:00.36 amarokapp
7180 edwin 20 0 38268 20m 15m S 0.0 2.1 0:05.46 kicker
7272 edwin 20 0 39396 17m 14m S 0.0 1.8 0:00.44 konqueror

redface
Hola amigos de kubuntu-es:

Nuevamente aparezco con un problema (tengo kubuntu 8.10). Necesito urgente un diccionario off-line que sea bien completo. He instalado y borrado varios (ktranslator y otros) y no han funcionado, han enlentado mucho el sistema, etc. Instalé Stardict y lo tengo instalado. Luego, al no poder hacerlo andar correctamente, terminé bajando de sourceforge - guiado por el mismo programa hacia el upgrade - la última versión y anda igual: Arranqué el programa y funciona en algunas cosas, otras no y aún así me parece que es de lo mejor y más completo que hay para linux. Enumero mejor lo que me pasa:

1. El programa arranca bien.
2. Si inicio una consulta (ingreso una palabra) obtento primero una advertencia "Authentication denied: 521 user doesn't exist"
3. Abro manage directories y nuevamente el mensaje "Authentication denied: 521 user doesn't exist"
4. En Dic List aparece: Man, QQQry, Dict.cn, los 3 con Wordcount 0