Vídeo

 Temaordenar por iconoRespuestasCreadoÚltima respuesta
DEVEDE: convertidos los archivos y creada la imagen iso, el DVD no muestra sonido ni imagen al reproducir [Solucionado] 9 hace 2 años 4 semanas
por KAR
hace 2 años 4 semanas
por Ralsa
2 separate X screens 2 hace 4 años 36 semanas
por undelomo
hace 4 años 35 semanas
por undelomo
2º monitor en 2º escritorio virtual? 3 hace 4 años 43 semanas
por tct
hace 4 años 43 semanas
por tct
Aceleración 3d con drivers nouveau 8 hace 3 años 42 semanas
por felto
hace 3 años 42 semanas
por felto
Aceleración 3D e instalación de drivers ATI 6 hace 3 años 48 semanas
por cPePe
hace 3 años 36 semanas
por kwadoa
actualizacion tarjeta de video 5 hace 5 años 27 semanas
por SAGUESO
hace 5 años 27 semanas
por stalker
Actualizar el driver de Nvidia 5 hace 4 años 26 semanas
por baku
hace 4 años 25 semanas
por Blackhalo
Al arrancar se cuelga el sistema gráfico [Solucionado] 1 hace 5 años 11 semanas
por alfonso_sf
hace 5 años 11 semanas
por alfonso_sf
al cambiar driver nvidia 177 a 180 - Pantalla negra, el escritorio esta pero no se ve. [Solucionado]
[Página 1, 2]
15 hace 5 años 25 semanas
por Idroj
hace 5 años 24 semanas
por Idroj
Al usar doble pantalla los videos de youtube más pequeños al utilizar pantalla completa [Solucionado] 4 hace 1 año 50 semanas
por nixer
hace 1 año 50 semanas
por nixer
Alguien a probado kubuntu con nouveau? 1 hace 3 años 21 semanas
por somarropellejo
hace 3 años 20 semanas
por Frost
alguien conoce una guia" que realmente funcione" para instalar la aceleracion ati ? 7 hace 6 años 15 semanas
por Lord-Nicon
hace 6 años 15 semanas
por Lord-Nicon
alimentación adicional en tarjetas gráficas [Solucionado] 2 hace 3 años 45 semanas
por nachoslot
hace 3 años 44 semanas
por nachoslot
Alta Temperatura GPU Kubuntu 13.10 4 hace 38 semanas 4 días
por plotus
hace 37 semanas 5 días
por Alf
Amplificacion "anormal" de algunos iconos. [Solucionado] 3 hace 4 años 38 semanas
por John Doe
hace 4 años 38 semanas
por CHuLoYo
amsn y webcam 7 hace 5 años 25 semanas
por fepelo
hace 5 años 25 semanas
por Viorel
Aparece el mensaje "Se ha producido un error en el complemento Macromedia Shockwave" al usar Konqueror, Firefox o Chrome [Soluci
[Página 1, 2]
16 hace 3 años 28 semanas
por daiangie
hace 3 años 27 semanas
por daiangie
archivos .3gp 2 hace 6 años 14 semanas
por Angel13
hace 6 años 14 semanas
por Angel13
Asesoría para ver videos con Kaffeine 1 hace 6 años 16 semanas
por Auyantepuy
hace 6 años 16 semanas
por KAR
ATI 1150 4 hace 6 años 24 semanas
por Falucho
hace 6 años 24 semanas
por KAR
Ati 9250 en Kubuntu 10.04.1
[Página 1, 2, 3]
22 hace 3 años 50 semanas
por txutxy
hace 3 años 49 semanas
por txutxy
ATI IGP 320M 1 hace 6 años 24 semanas
por phyro
hace 6 años 24 semanas
por Tarko
ATI RADEON HD2900 GT EN KUBUNTU 9.10 [Solucionado] 2 hace 4 años 44 semanas
por alexmadrid1966
hace 4 años 43 semanas
por siddharta
ATI Radeon Xpress 200 vs Kubuntu 9.04 4 hace 5 años 3 semanas
por kawatoto
hace 5 años 2 semanas
por SD0625
Aumentar Resolucion en Kubuntu 8.04 en Lanix Neuron LX4SI 2 hace 6 años 21 semanas
por olarte
hace 6 años 21 semanas
por ludova