Vídeo

 Temaordenar por iconoRespuestasCreadoÚltima respuesta
DEVEDE: convertidos los archivos y creada la imagen iso, el DVD no muestra sonido ni imagen al reproducir [Solucionado] 9 hace 1 año 33 semanas
por KAR
hace 1 año 33 semanas
por Ralsa
2 separate X screens 2 hace 4 años 12 semanas
por undelomo
hace 4 años 12 semanas
por undelomo
2º monitor en 2º escritorio virtual? 3 hace 4 años 19 semanas
por tct
hace 4 años 19 semanas
por tct
Aceleración 3d con drivers nouveau 8 hace 3 años 19 semanas
por felto
hace 3 años 18 semanas
por felto
Aceleración 3D e instalación de drivers ATI 6 hace 3 años 24 semanas
por cPePe
hace 3 años 13 semanas
por kwadoa
actualizacion tarjeta de video 5 hace 5 años 3 semanas
por SAGUESO
hace 5 años 3 semanas
por stalker
Actualizar el driver de Nvidia 5 hace 4 años 2 semanas
por baku
hace 4 años 2 semanas
por Blackhalo
Al arrancar se cuelga el sistema gráfico [Solucionado] 1 hace 4 años 39 semanas
por alfonso_sf
hace 4 años 39 semanas
por alfonso_sf
al cambiar driver nvidia 177 a 180 - Pantalla negra, el escritorio esta pero no se ve. [Solucionado]
[Página 1, 2]
15 hace 5 años 1 semana
por Idroj
hace 5 años 1 semana
por Idroj
Al usar doble pantalla los videos de youtube más pequeños al utilizar pantalla completa [Solucionado] 4 hace 1 año 27 semanas
por nixer
hace 1 año 26 semanas
por nixer
Alguien a probado kubuntu con nouveau? 1 hace 2 años 50 semanas
por somarropellejo
hace 2 años 48 semanas
por Frost
alguien conoce una guia" que realmente funcione" para instalar la aceleracion ati ? 7 hace 5 años 44 semanas
por Lord-Nicon
hace 5 años 44 semanas
por Lord-Nicon
alimentación adicional en tarjetas gráficas [Solucionado] 2 hace 3 años 21 semanas
por nachoslot
hace 3 años 21 semanas
por nachoslot
Alta Temperatura GPU Kubuntu 13.10 4 hace 15 semanas 2 días
por plotus
hace 14 semanas 3 días
por Alf
Amplificacion "anormal" de algunos iconos. [Solucionado] 3 hace 4 años 15 semanas
por John Doe
hace 4 años 15 semanas
por CHuLoYo
amsn y webcam 7 hace 5 años 1 semana
por fepelo
hace 5 años 1 semana
por Viorel
Aparece el mensaje "Se ha producido un error en el complemento Macromedia Shockwave" al usar Konqueror, Firefox o Chrome [Soluci
[Página 1, 2]
16 hace 3 años 5 semanas
por daiangie
hace 3 años 4 semanas
por daiangie
archivos .3gp 2 hace 5 años 43 semanas
por Angel13
hace 5 años 43 semanas
por Angel13
Asesoría para ver videos con Kaffeine 1 hace 5 años 45 semanas
por Auyantepuy
hace 5 años 45 semanas
por KAR
ATI 1150 4 hace 6 años 6 días
por Falucho
hace 6 años 5 días
por KAR
Ati 9250 en Kubuntu 10.04.1
[Página 1, 2, 3]
22 hace 3 años 27 semanas
por txutxy
hace 3 años 26 semanas
por txutxy
ATI IGP 320M 1 hace 6 años 6 días
por phyro
hace 6 años 6 días
por Tarko
ATI RADEON HD2900 GT EN KUBUNTU 9.10 [Solucionado] 2 hace 4 años 20 semanas
por alexmadrid1966
hace 4 años 20 semanas
por siddharta
ATI Radeon Xpress 200 vs Kubuntu 9.04 4 hace 4 años 31 semanas
por kawatoto
hace 4 años 31 semanas
por SD0625
Aumentar Resolucion en Kubuntu 8.04 en Lanix Neuron LX4SI 2 hace 5 años 50 semanas
por olarte
hace 5 años 50 semanas
por ludova