Sonido

 TemaRespuestasordenar por iconoCreadoÚltima respuesta
Programa que suena solo una vez al reinstalar libsound2 0 hace 3 días 1 hora
por Quan
n/d
Creative X-Fi en modo 5.1 bugs 0 hace 29 semanas 2 días
por obedlink
n/d
No reconoce interfaz de audio TASKAM US-144 MK II 0 hace 1 año 19 semanas
por Arturobs
n/d
El canal de audio esterio digital (DHMI) no funciona 0 hace 2 años 23 semanas
por fenix_dgo
n/d
No consigo grabar sonido con micrófono interno Kubuntu 11.10 0 hace 2 años 30 semanas
por david19dh
n/d
instalacion de placa de sonido 0 hace 2 años 44 semanas
por rofer
n/d
Sound Blaster live EMU10K1, no van todos los altavoces 0 hace 4 años 7 semanas
por Qugar
n/d
Si he utilizado la tarjeta para oir la radio en Internet, tengo que hacer un reboot para oir el Spotify 0 hace 4 años 15 semanas
por Albertodelaxe
n/d
Configurar Open Sound 0 hace 4 años 30 semanas
por John Doe
n/d
Amarok. Funcionalidades y plugins no responden 0 hace 4 años 36 semanas
por visesen
n/d
Solución a problemas de sonido tras actualizar a Karmic desde Jaunty con tarjeta Realtek ALC889A (Intel Hda) [Solucionado] 0 hace 4 años 50 semanas
por strange1712
n/d
No puedo seleccionar Audio Device 0 hace 5 años 13 semanas
por tomi_400
n/d
Problema de Sonido Kubuntu 8.04 0 hace 5 años 42 semanas
por ChrisBalt
n/d
Kubuntu con Audifonos Bluetooth bh-501 0 hace 6 años 2 semanas
por Guitsu
n/d
Kubuntu pierde sonidos de notificaciones 0 hace 6 años 20 semanas
por Marcelo
n/d
CD audio: no aparece carpeta MP3 0 hace 6 años 20 semanas
por jroman
n/d
Ruido en 5.1 0 hace 6 años 25 semanas
por kmaleon
n/d
Sin sonido en auricualres bluetooth Philips SHB9100. 1 hace 14 semanas 4 días
por fmoreno94
hace 13 semanas 5 días
por YAFU
Problemas con configuracion de hardware de audio ( con Kmix ) [Cerrado] 1 hace 15 semanas 18 horas
por lodrino
hace 15 semanas 16 horas
por Ralsa
Problema con sonido en Kubuntu 14.04 [Cerrado] 1 hace 15 semanas 4 días
por alsansol
hace 15 semanas 4 días
por Ralsa
"Salida para torpes" [Cerrado] 1 hace 32 semanas 4 días
por klarkus
hace 32 semanas 4 días
por Ralsa
Problema auriculares kubuntu 13.10 [Cerrado] 1 hace 34 semanas 17 horas
por fmoreno94
hace 34 semanas 14 horas
por Ralsa
El audio deja de funcionar después de actualizar a Kubuntu 13.10 1 hace 1 año 4 días
por opteron
hace 1 año 4 días
por YAFU
Problemas audio Kubuntu 13.10 [Cerrado] 1 hace 1 año 5 días
por opteron
hace 1 año 4 días
por Ralsa
¿A que fichero especial hace referencia el Line-in de la tarjeta de sonido? 1 hace 1 año 39 semanas
por camelotsa
hace 1 año 38 semanas
por Juanma-RR