Sonido

 TemaRespuestasCreadoordenar por iconoÚltima respuesta
kguitar no se escucha, o no detecta midi 2 hace 6 años 30 semanas
por alphonsewolf
hace 6 años 29 semanas
por endica
Reproducir wma's 5 hace 6 años 30 semanas
por josueefrain
hace 6 años 29 semanas
por Pablo_Jasin
sound blaster 7 hace 6 años 29 semanas
por sebastianpnts
hace 6 años 29 semanas
por KAR
Amarok no descarga portadas desde amazon.com
[Página 1, 2]
11 hace 6 años 28 semanas
por navarrums
hace 6 años 26 semanas
por navarrums
Sin sonido en Gutsy 7.10 8 hace 6 años 28 semanas
por alphonsewolf
hace 6 años 25 semanas
por voll-damm
CONECTAR AURICULARES MOTOROLA H820 2 hace 6 años 27 semanas
por CarloGarcia
hace 6 años 27 semanas
por KAR
AmaroK no recupera más las portadas de discos 5 hace 6 años 27 semanas
por jam1138
hace 6 años 27 semanas
por ludova
acer 4720z sin sonido 2 hace 6 años 27 semanas
por rjano
hace 6 años 27 semanas
por KAR
Sonido por headphone en Sony VAIO VGN-AR61s 4 hace 6 años 27 semanas
por euchloedtj
hace 6 años 26 semanas
por euchloedtj
Problemas con el Emulador Visual Boy advance 1 hace 6 años 26 semanas
por Shiru
hace 6 años 26 semanas
por mr. red
Un solo parlante funciona 1 hace 6 años 25 semanas
por fede
hace 6 años 25 semanas
por tranzorx
No tengo sonido en Kububtu 8 1 hace 6 años 25 semanas
por juanlu
hace 6 años 25 semanas
por KAR
Virtualbox OSE 6 hace 6 años 25 semanas
por valverder
hace 6 años 19 semanas
por alphonsewolf
Ruido en 5.1 0 hace 6 años 24 semanas
por kmaleon
n/d
Kubuntu 8 64 - Firefox 3 - Flash - Sin sonido [Solucionado]
[Página 1, 2]
17 hace 6 años 24 semanas
por Chronot
hace 6 años 9 semanas
por KAR
No suena más mi Asus z53s con 8.04 [Solucionado] 7 hace 6 años 24 semanas
por Quan
hace 6 años 24 semanas
por KAR
configurar 5.1 3 hace 6 años 24 semanas
por kmaleon
hace 6 años 23 semanas
por Tabris
Parece gnome
[Página 1, 2]
11 hace 6 años 23 semanas
por varano
hace 6 años 23 semanas
por phyro
Fallo en sonido con la 7.10, fallo en hardware de video y escaner en 8.04 4 hace 6 años 23 semanas
por Aldevaran
hace 6 años 18 semanas
por KAR
Toshiba Qosmio F20 sin sonido 5 hace 6 años 22 semanas
por Pablete
hace 6 años 14 semanas
por kubq
Los altavoces no se desconectan con los cascos 1 hace 6 años 21 semanas
por crateo
hace 6 años 21 semanas
por KAR
Al actualizar 8.04(64) sin sonido 6 hace 6 años 21 semanas
por Born85
hace 6 años 9 semanas
por oskarman
Selector de sonido KDE 4 (no me funciona la rueda selectora de volumen) 6 hace 6 años 21 semanas
por MIGUEL FELIPE
hace 6 años 18 semanas
por KAR
dell optiplex gx1 sonido: crystal cs4236b-kq 1 hace 6 años 21 semanas
por TEQUE
hace 6 años 21 semanas
por besembel
Sonido entrecortado en kubuntu hardy 1 hace 6 años 21 semanas
por advark
hace 6 años 21 semanas
por stalker