Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
openarena sin sonido.... [Solucionado] 7 hace 5 años 29 semanas
por shinta_87
hace 5 años 29 semanas
por tlacuacheoscuro
Sin audio por los auriculares 8 hace 5 años 29 semanas
por JBauer
hace 5 años 29 semanas
por JBauer
Sin sonido tras actualizacion a Karmic [Solucionado] 4 hace 5 años 29 semanas
por joanhalo2
hace 5 años 29 semanas
por cualkko
No se oyen los videos de flash 6 hace 5 años 29 semanas
por Historiador
hace 5 años 29 semanas
por Historiador
Problema con audio
[Página 1, 2]
14 hace 5 años 31 semanas
por krishnah
hace 5 años 31 semanas
por joninzar
descarga realplayer 64 bit .deb y varios codecs mas ubuntu intrepid [Duplicado] 3 hace 5 años 31 semanas
por arion
hace 5 años 31 semanas
por siddharta
Error No such signal KLineEdit::downPressed() en amarok no reproduce mp3 [Solucionado]
[Página 1, 2, 3]
22 hace 5 años 31 semanas
por gusa
hace 5 años 31 semanas
por siddharta
Interferencia / Ruido en Amarok al usar Firefox [Solucionado] 9 hace 5 años 45 semanas
por strange1712
hace 5 años 33 semanas
por strange1712
Me quedé sin sonido... No me detecta la tarjeta
[Página 1, 2]
13 hace 5 años 33 semanas
por PabliNet
hace 5 años 33 semanas
por siddharta
Amarok arranca pero no reproduce sonido, en cambio los otros programas de video si tienen sonido [Solucionado]
[Página 1, 2, 3, 4]
32 hace 5 años 42 semanas
por martinsc_89
hace 5 años 33 semanas
por martinsc_89
No Puedo Reproducir audio y video con otros reproductores que no sean los predeterminados de kubuntu 4 hace 5 años 34 semanas
por altairseven
hace 5 años 33 semanas
por shaola
No funciona audio HDA Intel (STAC92xx analog) ni Pulse Audio 6 hace 5 años 34 semanas
por alfonso_sf
hace 5 años 34 semanas
por Ragevan
no puedo reproducir sonido 4 hace 5 años 35 semanas
por ghost22
hace 5 años 35 semanas
por joninzar
No se escucha sonido videos 3gp
[Página 1, 2, 3]
27 hace 5 años 35 semanas
por lambrett
hace 5 años 35 semanas
por Sero
Sin sonido en songbird [Solucionado] 4 hace 5 años 38 semanas
por mito
hace 5 años 37 semanas
por mito
Sonido Cruzado 1 hace 5 años 37 semanas
por naizdj
hace 5 años 37 semanas
por PabliNet
Problema raro raro raro con sonido.
[Página 1, 2, 3, 4, 5, 6]
57 hace 5 años 38 semanas
por CHARLI55
hace 5 años 37 semanas
por CHARLI55
No sale el sonido en el navegador [Solucionado] 2 hace 5 años 38 semanas
por sergou
hace 5 años 38 semanas
por sergou
drivers para placa de sonido 1 hace 5 años 39 semanas
por Mystikal_09
hace 5 años 39 semanas
por allan_CR
Sin sonido, despues de instalar Kubuntu 9.04 2 hace 5 años 39 semanas
por katherine
hace 5 años 39 semanas
por tochristian
Firefox sin sonido en Gnome [Solucionado] 2 hace 5 años 40 semanas
por Cammell
hace 5 años 40 semanas
por Viorel
Error Firefox y canal maestro de audio 4 hace 5 años 40 semanas
por tochristian
hace 5 años 40 semanas
por tochristian
"No se ha encontrado cd de audio" en muchas aplicaciones (pero no todas), [Solucionado] 5 hace 5 años 40 semanas
por Ralsa
hace 5 años 40 semanas
por Ralsa
Sin audio tras actualización [Solucionado] 8 hace 5 años 41 semanas
por Dinofire
hace 5 años 40 semanas
por Dinofire
captura de sonido 1 hace 5 años 41 semanas
por KULTURAL5
hace 5 años 41 semanas
por allan_CR