Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
De repente sin sonido [Solucionado] 2 hace 4 años 22 semanas
por mortadelo75
hace 4 años 22 semanas
por mortadelo75
Equipo sin sonido, tengo tarjeta de audio Intel Corporation 82801H (ICH8 Family) HD Audio Controller (rev 02) y PulseAudio 5 hace 4 años 24 semanas
por Yaisel
hace 4 años 23 semanas
por siddharta
Configuracion Sonido Kubuntu 9.04 3 hace 4 años 23 semanas
por Moway
hace 4 años 23 semanas
por shaola
Mi Amarok solo lee archivos WMA, ?!. [Solucionado]
[Página 1, 2, 3]
24 hace 4 años 28 semanas
por Quan
hace 4 años 23 semanas
por Quan
no funciona espeak [Solucionado] 6 hace 4 años 24 semanas
por the_trooper
hace 4 años 23 semanas
por the_trooper
Conflicto de sonido entre programas (KUbuntu 9.10) [Solucionado] 8 hace 4 años 23 semanas
por lucasb
hace 4 años 23 semanas
por siddharta
Altavoz trasero derecho no va [Solucionado] 3 hace 4 años 24 semanas
por Anarcxpoll
hace 4 años 23 semanas
por Anarcxpoll
Solución a problemas de sonido tras actualizar a Karmic desde Jaunty con tarjeta Realtek ALC889A (Intel Hda) [Solucionado] 0 hace 4 años 23 semanas
por strange1712
n/d
HDA VIA VT82xx ALC883 Micrófono se oye por altavoces pero no se graba 3 hace 4 años 24 semanas
por middendorff
hace 4 años 24 semanas
por shaola
openarena sin sonido.... [Solucionado] 7 hace 4 años 24 semanas
por shinta_87
hace 4 años 24 semanas
por tlacuacheoscuro
Sin audio por los auriculares 8 hace 4 años 24 semanas
por JBauer
hace 4 años 24 semanas
por JBauer
Sin sonido tras actualizacion a Karmic [Solucionado] 4 hace 4 años 25 semanas
por joanhalo2
hace 4 años 24 semanas
por cualkko
No se oyen los videos de flash 6 hace 4 años 25 semanas
por Historiador
hace 4 años 25 semanas
por Historiador
Problema con audio
[Página 1, 2]
14 hace 4 años 26 semanas
por krishnah
hace 4 años 26 semanas
por joninzar
descarga realplayer 64 bit .deb y varios codecs mas ubuntu intrepid [Duplicado] 3 hace 4 años 27 semanas
por arion
hace 4 años 26 semanas
por siddharta
Error No such signal KLineEdit::downPressed() en amarok no reproduce mp3 [Solucionado]
[Página 1, 2, 3]
22 hace 4 años 27 semanas
por gusa
hace 4 años 26 semanas
por siddharta
Interferencia / Ruido en Amarok al usar Firefox [Solucionado] 9 hace 4 años 40 semanas
por strange1712
hace 4 años 28 semanas
por strange1712
Me quedé sin sonido... No me detecta la tarjeta
[Página 1, 2]
13 hace 4 años 28 semanas
por PabliNet
hace 4 años 28 semanas
por siddharta
Amarok arranca pero no reproduce sonido, en cambio los otros programas de video si tienen sonido [Solucionado]
[Página 1, 2, 3, 4]
32 hace 4 años 37 semanas
por martinsc_89
hace 4 años 28 semanas
por martinsc_89
No Puedo Reproducir audio y video con otros reproductores que no sean los predeterminados de kubuntu 4 hace 4 años 29 semanas
por altairseven
hace 4 años 29 semanas
por shaola
No funciona audio HDA Intel (STAC92xx analog) ni Pulse Audio 6 hace 4 años 30 semanas
por alfonso_sf
hace 4 años 29 semanas
por Ragevan
no puedo reproducir sonido 4 hace 4 años 30 semanas
por ghost22
hace 4 años 30 semanas
por joninzar
No se escucha sonido videos 3gp
[Página 1, 2, 3]
27 hace 4 años 31 semanas
por lambrett
hace 4 años 30 semanas
por Sero
Sin sonido en songbird [Solucionado] 4 hace 4 años 33 semanas
por mito
hace 4 años 33 semanas
por mito
Sonido Cruzado 1 hace 4 años 33 semanas
por naizdj
hace 4 años 33 semanas
por PabliNet