Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
sin sonido en internet 1 hace 4 años 38 semanas
por paul181516
hace 4 años 38 semanas
por Viorel
Sin Sonido al actualizar a 9.10 [Solucionado]
[Página 1, 2]
15 hace 4 años 38 semanas
por lu2jgp
hace 4 años 38 semanas
por PabliNet
El Sonido se Acelera reproduciendo musica [Solucionado] 3 hace 4 años 39 semanas
por arcano
hace 4 años 39 semanas
por arcano
Problema con amarok y bibliotecas multimedia [Solucionado] 10 hace 4 años 40 semanas
por ęđĝąя
hace 4 años 40 semanas
por ęđĝąя
ubuntu sin sonido despues de reiniciar de xp 4 hace 4 años 40 semanas
por shinta_87
hace 4 años 40 semanas
por shinta_87
No puedo instalar Kaudiocreator 8 hace 4 años 40 semanas
por Volk
hace 4 años 40 semanas
por strange1712
auriculares bluetooth en kde 4.3 9 hace 4 años 41 semanas
por mafbpc
hace 4 años 40 semanas
por mafbpc
Sin sonido, excepto al iniciar sesion [Solucionado] 8 hace 4 años 47 semanas
por leukel
hace 4 años 40 semanas
por Baco
Problemas en el audio con una Nvidia Analog Devices AD1988B 6 hace 4 años 40 semanas
por jgalonso
hace 4 años 40 semanas
por jgalonso
El ordenador pita con Amarok
[Página 1, 2]
18 hace 4 años 41 semanas
por Pilar_PA
hace 4 años 41 semanas
por CHuLoYo
problemas ver plantallazo 3 hace 4 años 41 semanas
por marti1125
hace 4 años 41 semanas
por marti1125
SB PCIe X-Fi Xtreme Audio: no consigo funcionar con Karmic 1 hace 4 años 42 semanas
por neratos
hace 4 años 42 semanas
por navarrums
Crujidos en Amarok [Solucionado] 2 hace 4 años 43 semanas
por Gorobei
hace 4 años 42 semanas
por Gorobei
No funciona audio HDA Intel (STAC92xx analog) ni Pulse Audio 6 hace 5 años 14 horas
por alfonso_sf
hace 4 años 43 semanas
por alfonso_sf
Karmic Koala con dos tarjetas de sonido, algunas aplicaciones sin sonido. [Solucionado]
[Página 1, 2, 3]
22 hace 4 años 50 semanas
por Quan
hace 4 años 44 semanas
por Quan
Sonido en 82801H (ICH8 Family) HD Audio Controller rev3 [Solucionado] 10 hace 4 años 44 semanas
por fashionext
hace 4 años 44 semanas
por mandrake0219
Sin Microfono en Intel SigmaTel STAC9220D/9223D 2 hace 4 años 45 semanas
por ferchoj
hace 4 años 45 semanas
por Viorel
Audio-CDs: sólo VLC los ve y reproduce, no Dolphin ni Amarok
[Página 1, 2]
11 hace 4 años 46 semanas
por mf-linux
hace 4 años 45 semanas
por mf-linux
kdenlive no tiene audio 2 hace 4 años 45 semanas
por elguardian
hace 4 años 45 semanas
por elguardian
SIn sonido despues de suspension [Solucionado] 5 hace 4 años 48 semanas
por Helios
hace 4 años 45 semanas
por Helios
no aparece la tarjeta de audio en preferencias del sistema y no hay sonido 3 hace 4 años 46 semanas
por alfonso_sf
hace 4 años 45 semanas
por shaola
Otro sin sonido en flash [Solucionado]
[Página 1, 2]
12 hace 4 años 47 semanas
por Volk
hace 4 años 46 semanas
por CHuLoYo
Dispositivos de sonido eliminados [Solucionado]
[Página 1, 2]
15 hace 4 años 47 semanas
por abuhacker
hace 4 años 47 semanas
por abuhacker
No tengo sonido en Youtube, Myspace y similares [Solucionado] 5 hace 4 años 47 semanas
por kansas rock n roll
hace 4 años 47 semanas
por kansas rock n roll
problema con sonido en kubuntu karmic 9.10 [Solucionado] 9 hace 4 años 47 semanas
por jaljz
hace 4 años 47 semanas
por Tuxerito