Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
El ordenador pita con Amarok
[Página 1, 2]
18 hace 4 años 14 semanas
por Pilar_PA
hace 4 años 14 semanas
por CHuLoYo
problemas ver plantallazo 3 hace 4 años 14 semanas
por marti1125
hace 4 años 14 semanas
por marti1125
SB PCIe X-Fi Xtreme Audio: no consigo funcionar con Karmic 1 hace 4 años 15 semanas
por neratos
hace 4 años 15 semanas
por navarrums
Crujidos en Amarok [Solucionado] 2 hace 4 años 15 semanas
por Gorobei
hace 4 años 15 semanas
por Gorobei
No funciona audio HDA Intel (STAC92xx analog) ni Pulse Audio 6 hace 4 años 25 semanas
por alfonso_sf
hace 4 años 16 semanas
por alfonso_sf
Karmic Koala con dos tarjetas de sonido, algunas aplicaciones sin sonido. [Solucionado]
[Página 1, 2, 3]
22 hace 4 años 23 semanas
por Quan
hace 4 años 16 semanas
por Quan
Sonido en 82801H (ICH8 Family) HD Audio Controller rev3 [Solucionado] 10 hace 4 años 17 semanas
por fashionext
hace 4 años 17 semanas
por mandrake0219
Sin Microfono en Intel SigmaTel STAC9220D/9223D 2 hace 4 años 18 semanas
por ferchoj
hace 4 años 18 semanas
por Viorel
Audio-CDs: sólo VLC los ve y reproduce, no Dolphin ni Amarok
[Página 1, 2]
11 hace 4 años 19 semanas
por mf-linux
hace 4 años 18 semanas
por mf-linux
kdenlive no tiene audio 2 hace 4 años 18 semanas
por elguardian
hace 4 años 18 semanas
por elguardian
SIn sonido despues de suspension [Solucionado] 5 hace 4 años 20 semanas
por Helios
hace 4 años 18 semanas
por Helios
no aparece la tarjeta de audio en preferencias del sistema y no hay sonido 3 hace 4 años 18 semanas
por alfonso_sf
hace 4 años 18 semanas
por shaola
Otro sin sonido en flash [Solucionado]
[Página 1, 2]
12 hace 4 años 20 semanas
por Volk
hace 4 años 19 semanas
por CHuLoYo
Dispositivos de sonido eliminados [Solucionado]
[Página 1, 2]
15 hace 4 años 20 semanas
por abuhacker
hace 4 años 19 semanas
por abuhacker
No tengo sonido en Youtube, Myspace y similares [Solucionado] 5 hace 4 años 20 semanas
por kansas rock n roll
hace 4 años 19 semanas
por kansas rock n roll
problema con sonido en kubuntu karmic 9.10 [Solucionado] 9 hace 4 años 20 semanas
por jaljz
hace 4 años 20 semanas
por Tuxerito
problemas de audio en kubuntu karmic [Solucionado] 3 hace 4 años 20 semanas
por lordhellriser
hace 4 años 20 semanas
por Viorel
Tarjeta pci-e x1 en slot pci-e x16? 1 hace 4 años 20 semanas
por ping
hace 4 años 20 semanas
por shaola
Sin sonido en pc [Solucionado]
[Página 1, 2, 3]
25 hace 4 años 21 semanas
por AngeloC
hace 4 años 21 semanas
por AngeloC
¿Al colocar los auriculares siguen sonando las bocinas? 2 hace 4 años 21 semanas
por Xgeriuz
hace 4 años 21 semanas
por siddharta
Sin sonido al conectar auriculares (NVIDIA) [Solucionado] 1 hace 4 años 22 semanas
por xirox
hace 4 años 21 semanas
por xirox
Problema con el audio 2 hace 4 años 22 semanas
por Dark_Jack
hace 4 años 22 semanas
por shaola
Sin sonido al conectar audífonos
[Página 1, 2]
13 hace 4 años 22 semanas
por ana87524
hace 4 años 22 semanas
por shaola
Ruido de Activacion/Desactivacion de Audio [Solucionado] 5 hace 4 años 22 semanas
por xirox
hace 4 años 22 semanas
por siddharta
Altavoz de Pc no funciona
[Página 1, 2]
11 hace 4 años 22 semanas
por AngeloC
hace 4 años 22 semanas
por shaola