Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
Sin sonido en el portatil [Solucionado]
[Página 1, 2]
16 hace 4 años 8 semanas
por clavicordios
hace 4 años 6 semanas
por Viorel
Recuperar el Sonido tras desinstalar Pulseaudio, etc.
[Página 1, 2]
11 hace 4 años 6 semanas
por RagonichaFulva
hace 4 años 6 semanas
por RagonichaFulva
VLC reproduce videos pero sin audio (VLC codecs) 4 hace 4 años 7 semanas
por gloix
hace 4 años 6 semanas
por gloix
No tengo sonido en algunas aplicaciones con Realtek HD 5.1 [Solucionado] 9 hace 4 años 7 semanas
por osuki
hace 4 años 7 semanas
por Viorel
Soniditos de tambores de ubuntu en apps gtk en kde [Solucionado] 1 hace 4 años 7 semanas
por heribertocha
hace 4 años 7 semanas
por AllsSecs
no tengo sonido en mi portatil 1 hace 4 años 7 semanas
por ivanot182
hace 4 años 7 semanas
por shaola
Problemas con sonido hp pavillion 6 hace 4 años 8 semanas
por mhacarthur
hace 4 años 7 semanas
por mhacarthur
Problema sonido kubuntu 9.10 2 hace 4 años 8 semanas
por samtii22
hace 4 años 7 semanas
por samtii22
No reproduce sonido VLC [Solucionado] 9 hace 4 años 11 semanas
por somarropellejo
hace 4 años 8 semanas
por RagonichaFulva
Sin sonido despues de actualizar en gigabyte GA-m57SLI [Solucionado] 7 hace 4 años 8 semanas
por Voldemort
hace 4 años 8 semanas
por Viorel
Problemas con el Micrófono [Solucionado]
[Página 1, 2]
11 hace 4 años 8 semanas
por zeeleck
hace 4 años 8 semanas
por shaola
problema de audio con recordmydesktop 5 hace 4 años 8 semanas
por un3fista
hace 4 años 8 semanas
por arcano
Sin sonido en dell inspiron 1501 con kubuntu 9.10 [Solucionado] 8 hace 4 años 9 semanas
por Manuel_Jurado
hace 4 años 9 semanas
por siddharta
Amarok. Funcionalidades y plugins no responden 0 hace 4 años 9 semanas
por visesen
n/d
Sin sonido en Dell 1747 8 hace 4 años 17 semanas
por Sigiloso
hace 4 años 9 semanas
por superhumor
pc con dos tarjetas, una reproduce flash y la otra reproduce sonido pc (amarok, etc) [Solucionado] 10 hace 4 años 10 semanas
por minumaid
hace 4 años 10 semanas
por Viorel
sin sonido en internet 1 hace 4 años 10 semanas
por paul181516
hace 4 años 10 semanas
por Viorel
Sin Sonido al actualizar a 9.10 [Solucionado]
[Página 1, 2]
15 hace 4 años 11 semanas
por lu2jgp
hace 4 años 10 semanas
por PabliNet
El Sonido se Acelera reproduciendo musica [Solucionado] 3 hace 4 años 12 semanas
por arcano
hace 4 años 11 semanas
por arcano
Problema con amarok y bibliotecas multimedia [Solucionado] 10 hace 4 años 12 semanas
por ęđĝąя
hace 4 años 12 semanas
por ęđĝąя
ubuntu sin sonido despues de reiniciar de xp 4 hace 4 años 12 semanas
por shinta_87
hace 4 años 12 semanas
por shinta_87
No puedo instalar Kaudiocreator 8 hace 4 años 12 semanas
por Volk
hace 4 años 12 semanas
por strange1712
auriculares bluetooth en kde 4.3 9 hace 4 años 13 semanas
por mafbpc
hace 4 años 12 semanas
por mafbpc
Sin sonido, excepto al iniciar sesion [Solucionado] 8 hace 4 años 19 semanas
por leukel
hace 4 años 12 semanas
por Baco
Problemas en el audio con una Nvidia Analog Devices AD1988B 6 hace 4 años 13 semanas
por jgalonso
hace 4 años 12 semanas
por jgalonso