Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
Creative X-Fi XtremeGamer Sonido surround 3 hace 5 años 15 semanas
por obedlink
hace 4 años 46 semanas
por obedlink
Al conectar audífonos no se silencian los parlantes.
[Página 1, 2]
12 hace 4 años 46 semanas
por John Doe
hace 4 años 46 semanas
por John Doe
Skype: Micrófono no funciona con Kubuntu 9.10 amd64 en laptop msi vr630
[Página 1, 2, 3]
21 hace 5 años 2 semanas
por mmertens
hace 4 años 47 semanas
por YAFU
Tema de comparación de archivos alsa-base 2 hace 4 años 48 semanas
por John Doe
hace 4 años 48 semanas
por allan_CR
Mal funcionamiento de ALSA 1 hace 4 años 49 semanas
por John Doe
hace 4 años 48 semanas
por kufa
Falla de permisos al tratar de instalar driver ALSA [Solucionado] 4 hace 4 años 49 semanas
por John Doe
hace 4 años 49 semanas
por siddharta
Amarok transición de volumen entre temas 5 hace 4 años 49 semanas
por evil_woman
hace 4 años 49 semanas
por Ralsa
Problemas con sonido 10 hace 4 años 50 semanas
por Manuel_Jurado
hace 4 años 49 semanas
por Manuel_Jurado
Sin sonido (tras instalar kplato) [Solucionado] 3 hace 4 años 50 semanas
por srbaldomero
hace 4 años 50 semanas
por srbaldomero
Dejo de Funcionar el Sonido [Solucionado]
[Página 1, 2]
19 hace 4 años 51 semanas
por Wikets
hace 4 años 51 semanas
por allan_CR
free pat esta incompleto [Solucionado] 8 hace 5 años 39 semanas
por broox
hace 5 años 1 día
por Viorel
Configurar Open Sound 0 hace 5 años 3 días
por John Doe
n/d
Sin sonido acer aspire 4520
[Página 1, 2]
18 hace 5 años 3 semanas
por John Doe
hace 5 años 1 semana
por John Doe
Sonido en exploradores 4 hace 5 años 1 semana
por AlejandroJimenez
hace 5 años 1 semana
por Sero
No puedo configurar Audio 5.1 (Alsa-base y asoundrc vacios) [Solucionado] 8 hace 5 años 3 semanas
por osuki
hace 5 años 3 semanas
por shaola
Sin sonido en el portatil [Solucionado]
[Página 1, 2]
16 hace 5 años 5 semanas
por clavicordios
hace 5 años 3 semanas
por Viorel
Recuperar el Sonido tras desinstalar Pulseaudio, etc.
[Página 1, 2]
11 hace 5 años 3 semanas
por RagonichaFulva
hace 5 años 3 semanas
por RagonichaFulva
VLC reproduce videos pero sin audio (VLC codecs) 4 hace 5 años 4 semanas
por gloix
hace 5 años 3 semanas
por gloix
No tengo sonido en algunas aplicaciones con Realtek HD 5.1 [Solucionado] 9 hace 5 años 4 semanas
por osuki
hace 5 años 4 semanas
por Viorel
Soniditos de tambores de ubuntu en apps gtk en kde [Solucionado] 1 hace 5 años 4 semanas
por heribertocha
hace 5 años 4 semanas
por AllsSecs
no tengo sonido en mi portatil 1 hace 5 años 4 semanas
por ivanot182
hace 5 años 4 semanas
por shaola
Problemas con sonido hp pavillion 6 hace 5 años 6 semanas
por mhacarthur
hace 5 años 4 semanas
por mhacarthur
Problema sonido kubuntu 9.10 2 hace 5 años 5 semanas
por samtii22
hace 5 años 4 semanas
por samtii22
No reproduce sonido VLC [Solucionado] 9 hace 5 años 8 semanas
por somarropellejo
hace 5 años 5 semanas
por RagonichaFulva
Sin sonido despues de actualizar en gigabyte GA-m57SLI [Solucionado] 7 hace 5 años 5 semanas
por Voldemort
hace 5 años 5 semanas
por Viorel