Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
Sonidos muy bajo en kubuntu v 10 [Solucionado] 3 hace 4 años 13 semanas
por arielito23
hace 4 años 13 semanas
por legolito
Sin sonido en Kubuntu 10.04 1 hace 4 años 13 semanas
por hidan07
hace 4 años 13 semanas
por shaola
¿Cómo activo el sonido? 5 hace 4 años 13 semanas
por Linuxescomplica...
hace 4 años 13 semanas
por TheGodDemon
kubuntu 10.04 sin 5.1 4 hace 4 años 14 semanas
por vcnt1209
hace 4 años 14 semanas
por vcnt1209
Sound Blaster live EMU10K1, no van todos los altavoces 0 hace 4 años 15 semanas
por Qugar
n/d
HDA Alc662 no reproduce multiples instancias de audio con ALSA [Solucionado] 9 hace 4 años 18 semanas
por shupacabras
hace 4 años 15 semanas
por shupacabras
Salida Audio HDMI kubuntu 10.04 6 hace 4 años 24 semanas
por Jouton
hace 4 años 17 semanas
por raistlin66
microfono no funciona 2 hace 4 años 18 semanas
por ainar
hace 4 años 18 semanas
por riverbony
No puede conectarse al servidor JACK como cliente Kubuntu 10.04 6 hace 4 años 18 semanas
por Solrac
hace 4 años 18 semanas
por shupacabras
Microfono se escucha poco [Solucionado] 4 hace 4 años 19 semanas
por zenxi
hace 4 años 19 semanas
por Viorel
Portatil toshiba recien instalado sin sonido [Solucionado] 4 hace 4 años 19 semanas
por AllsSecs
hace 4 años 19 semanas
por AllsSecs
Sonido, mitad por la tarjeta de sonido y la otra mitad por los headset USB [Solucionado]
[Página 1, 2]
12 hace 4 años 21 semanas
por aceGuanche
hace 4 años 20 semanas
por aceGuanche
Si he utilizado la tarjeta para oir la radio en Internet, tengo que hacer un reboot para oir el Spotify 0 hace 4 años 23 semanas
por Albertodelaxe
n/d
Priorizar secuencia en el orden de drivers de Ubuntu [Solucionado] 5 hace 4 años 25 semanas
por shupacabras
hace 4 años 24 semanas
por shupacabras
Ubuntu 9.10 - No me da Sonido 5.1
[Página 1, 2]
12 hace 4 años 27 semanas
por DF_SEGA
hace 4 años 25 semanas
por shupacabras
¿Alguien ha probado kalsamix como opción a kmix? [Solucionado] 7 hace 4 años 27 semanas
por nuwanda
hace 4 años 25 semanas
por siddharta
Ayuda Con Audio Kubuntu 10 hace 4 años 26 semanas
por iGeorge
hace 4 años 26 semanas
por Viorel
Sobre midis 5 hace 4 años 26 semanas
por eduardo2384
hace 4 años 26 semanas
por YAFU
Problemas con motor Xine de phonon 3 hace 4 años 28 semanas
por estles77
hace 4 años 28 semanas
por allan_CR
Problemas con nVidia MCP61 4 hace 4 años 29 semanas
por pablopoi
hace 4 años 29 semanas
por pablopoi
Restaurar dispositivo de sonido eliminado por error en KDE 4.4 [Solucionado] 1 hace 4 años 31 semanas
por lte5280
hace 4 años 31 semanas
por lte5280
Creative X-Fi XtremeGamer Sonido surround 3 hace 5 años 6 días
por obedlink
hace 4 años 32 semanas
por obedlink
Al conectar audífonos no se silencian los parlantes.
[Página 1, 2]
12 hace 4 años 32 semanas
por John Doe
hace 4 años 32 semanas
por John Doe
Skype: Micrófono no funciona con Kubuntu 9.10 amd64 en laptop msi vr630
[Página 1, 2, 3]
21 hace 4 años 40 semanas
por mmertens
hace 4 años 33 semanas
por YAFU
Tema de comparación de archivos alsa-base 2 hace 4 años 34 semanas
por John Doe
hace 4 años 34 semanas
por allan_CR