Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
Sin Sonido en kubuntu 10.04 5 hace 3 años 28 semanas
por alphonsewolf
hace 3 años 28 semanas
por siddharta
imposible crear esclavo de E/S klauncher devolvio: protocolo desconocido <<amarok-sqltrackid>> [Solucionado] 1 hace 3 años 35 semanas
por melee647
hace 3 años 30 semanas
por melee647
No hay sonido en los audiculares pero en los altavoces si, en Kubuntu 10.10 10 hace 3 años 32 semanas
por Hanamichi
hace 3 años 32 semanas
por Hanamichi
Instalar KMix [Solucionado] 8 hace 3 años 37 semanas
por Arad
hace 3 años 36 semanas
por Arad
Instalar gnomad2 1 hace 3 años 41 semanas
por moskitorojo
hace 3 años 41 semanas
por shupacabras
Problema de sonido con reproductores multimedia (Incluso con Codecs) - Kubuntu 10.04 LTS
[Página 1, 2]
15 hace 3 años 42 semanas
por kira_py
hace 3 años 41 semanas
por Viorel
No puede conectarse al servidor JACK como cliente 9 hace 3 años 42 semanas
por mad
hace 3 años 41 semanas
por mad
Solución a Envy24 (ICE1712) tarjeta de sonido midiman delta66 series válido para Ubuntu 10.10 y Kubuntu 10.10 [Solucionado] 3 hace 3 años 42 semanas
por mad
hace 3 años 42 semanas
por siddharta
Audio deficiente 2 hace 3 años 42 semanas
por chaguinatKde
hace 3 años 42 semanas
por stalker
Ubuntu Studio 10.10, no sé cómo configurar el audio a baja latencia (jack, pulse, audio, alsa) 10 hace 3 años 44 semanas
por mad
hace 3 años 43 semanas
por mad
HDA Intel - ALC269 Sin sonido por altavoces y por casos muy bajo 6 hace 3 años 45 semanas
por bombai
hace 3 años 45 semanas
por shaola
HDA Intel - Realtek ALC883 (Sonido muy bajo) [Solucionado] 6 hace 3 años 46 semanas
por MecheroX
hace 3 años 46 semanas
por siddharta
Sin sonido... HDA Intel (ALC888 Analog) no funciona 1 hace 3 años 48 semanas
por lewatoto
hace 3 años 47 semanas
por jsr2609
Aplicacion Predeterminada 3 hace 3 años 48 semanas
por arista
hace 3 años 48 semanas
por shupacabras
No escucho ningún sonido en Kubuntu 10.10 [Solucionado] 7 hace 3 años 51 semanas
por Duathor
hace 3 años 50 semanas
por Duathor
no puedo escuchar audio 2 hace 3 años 51 semanas
por raziel551
hace 3 años 51 semanas
por raziel551
Sin sonido en el karmic
[Página 1, 2, 3]
21 hace 3 años 52 semanas
por clamide
hace 3 años 51 semanas
por clamide
Kubuntu 10.10 sin sonido 5.1 placa X-Fi [Solucionado] 7 hace 4 años 2 semanas
por dieg87
hace 3 años 51 semanas
por YAFU
Problemas con alsa driver 1 hace 4 años 8 horas
por DAAzrael
hace 3 años 51 semanas
por YAFU
Kubuntu 10.04 sin sonido en firefox [Solucionado] 7 hace 4 años 7 semanas
por jdusso
hace 4 años 4 días
por Santiagoweb
Ruido de audio en lucid lynx - pulseaudio 8 hace 4 años 2 semanas
por algarinr
hace 4 años 1 semana
por PabliNet
No puedo instalar w32codecs [Solucionado] 1 hace 4 años 3 semanas
por Albertodelaxe
hace 4 años 3 semanas
por Albertodelaxe
Sin micrófono en Kubuntu 10.10 2 hace 4 años 4 semanas
por corredordefondo
hace 4 años 4 semanas
por corredordefondo
Sonidos muy bajo en kubuntu v 10 [Solucionado] 3 hace 4 años 5 semanas
por arielito23
hace 4 años 5 semanas
por legolito
Sin sonido en Kubuntu 10.04 1 hace 4 años 6 semanas
por hidan07
hace 4 años 6 semanas
por shaola