Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
Sonido repetitivo [Solucionado] 3 hace 5 años 42 semanas
por Uxer
hace 5 años 39 semanas
por Uxer
Amarok no me reproduce CD de audio. 1 hace 5 años 40 semanas
por Leandro Quiroga
hace 5 años 40 semanas
por KAR
si pongo un cd de audio en alguna de las dos lectoras/quemadoras no me aparecen como devices plugged 1 hace 5 años 40 semanas
por juanirala
hace 5 años 40 semanas
por oneko
Toshiba Qosmio F20 sin sonido 5 hace 5 años 48 semanas
por Pablete
hace 5 años 40 semanas
por kubq
Al final arreglé el problema del sonido. Pero la reiniciar dejo de ir. 2 hace 5 años 41 semanas
por frisito
hace 5 años 40 semanas
por frisito
Escuchar radio 7 hace 5 años 42 semanas
por cristian
hace 5 años 41 semanas
por KAR
Acer Aspire 7720 - Linux Kubuntu 8.04 3 hace 5 años 41 semanas
por frisito
hace 5 años 41 semanas
por KAR
MP3Gain para (X)Ubuntu 3 hace 5 años 42 semanas
por besembel
hace 5 años 41 semanas
por phyro
Convertir videos de youtube FLV a MP3 8 hace 5 años 42 semanas
por nombrey
hace 5 años 42 semanas
por nombrey
Programa MP3 5 hace 5 años 42 semanas
por irega
hace 5 años 42 semanas
por KAR
no logro copiar musica de mis cds a la compu con kaudiogenerator 1 hace 5 años 42 semanas
por juanirala
hace 5 años 42 semanas
por ant666
conversor de mp3 a wav 2 hace 5 años 43 semanas
por fotografiaftv
hace 5 años 43 semanas
por KAR
Fallo en sonido con la 7.10, fallo en hardware de video y escaner en 8.04 4 hace 5 años 49 semanas
por Aldevaran
hace 5 años 44 semanas
por KAR
Selector de sonido KDE 4 (no me funciona la rueda selectora de volumen) 6 hace 5 años 47 semanas
por MIGUEL FELIPE
hace 5 años 44 semanas
por KAR
Virtualbox OSE 6 hace 5 años 50 semanas
por valverder
hace 5 años 44 semanas
por alphonsewolf
Convertidor a mp3 para sound konverter? 2 hace 5 años 45 semanas
por phyro
hace 5 años 45 semanas
por phyro
Kubuntu pierde sonidos de notificaciones 0 hace 5 años 45 semanas
por Marcelo
n/d
CD audio: no aparece carpeta MP3 0 hace 5 años 45 semanas
por jroman
n/d
Sonido entrecortado en kubuntu hardy 1 hace 5 años 47 semanas
por advark
hace 5 años 47 semanas
por stalker
dell optiplex gx1 sonido: crystal cs4236b-kq 1 hace 5 años 47 semanas
por TEQUE
hace 5 años 47 semanas
por besembel
Los altavoces no se desconectan con los cascos 1 hace 5 años 47 semanas
por crateo
hace 5 años 47 semanas
por KAR
Parece gnome
[Página 1, 2]
11 hace 5 años 49 semanas
por varano
hace 5 años 49 semanas
por phyro
configurar 5.1 3 hace 5 años 50 semanas
por kmaleon
hace 5 años 49 semanas
por Tabris
No suena más mi Asus z53s con 8.04 [Solucionado] 7 hace 5 años 50 semanas
por Quan
hace 5 años 49 semanas
por KAR
Ruido en 5.1 0 hace 5 años 50 semanas
por kmaleon
n/d