Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
Skype no detecta microfono de webcam 6 hace 3 semanas 2 días
por chunikus
hace 3 semanas 1 día
por Ralsa
Sonido entrecortado y acelerado [Solucionado] 8 hace 13 semanas 6 días
por zagur
hace 9 semanas 5 días
por PabliNet
eliminar kde connect de kubuntu 14.04 [Solucionado] 3 hace 12 semanas 5 días
por melee647
hace 12 semanas 4 días
por PabliNet
Sin sonido en auricualres bluetooth Philips SHB9100. 1 hace 13 semanas 4 días
por fmoreno94
hace 12 semanas 5 días
por YAFU
Problemas con configuracion de hardware de audio ( con Kmix ) [Cerrado] 1 hace 14 semanas 16 horas
por lodrino
hace 14 semanas 13 horas
por Ralsa
Problema con sonido en Kubuntu 14.04 [Cerrado] 1 hace 14 semanas 4 días
por alsansol
hace 14 semanas 4 días
por Ralsa
No graba audio Kubuntu 14.04 al usar Kazam o SimpleScreenRecorder [Solucionado] 8 hace 23 semanas 1 día
por Ekans
hace 22 semanas 5 días
por Luis-KDE
Bose Mini SoundLink queda deshabilitado en Phonon tras emparejarse por BlueTooth 2 hace 24 semanas 1 día
por ivanrguez
hace 23 semanas 5 días
por ivanrguez
Creative X-Fi en modo 5.1 bugs 0 hace 28 semanas 2 días
por obedlink
n/d
"Salida para torpes" [Cerrado] 1 hace 31 semanas 4 días
por klarkus
hace 31 semanas 3 días
por Ralsa
No hay audio en auriculares kubuntu 13.10 con tarjeta de sonido HDA Intel (ASUS K55VM). 8 hace 33 semanas 12 horas
por fmoreno94
hace 32 semanas 2 días
por fmoreno94
Problema auriculares kubuntu 13.10 [Cerrado] 1 hace 33 semanas 15 horas
por fmoreno94
hace 33 semanas 12 horas
por Ralsa
Sonido de Inicio [Cerrado] 5 hace 47 semanas 2 días
por latoto2009
hace 46 semanas 6 días
por Ralsa
Al reproducir audio y video corre lento 3 hace 47 semanas 13 horas
por glopez
hace 47 semanas 10 horas
por Ralsa
El audio deja de funcionar después de actualizar a Kubuntu 13.10 1 hace 51 semanas 5 días
por opteron
hace 51 semanas 5 días
por YAFU
Problemas audio Kubuntu 13.10 [Cerrado] 1 hace 51 semanas 6 días
por opteron
hace 51 semanas 5 días
por Ralsa
problema sonido kubuntu 12.04 [Cerrado] 2 hace 1 año 1 semana
por alx
hace 1 año 6 días
por Ralsa
Activar dos dispositivos de audio a la vez [Solucionado] 7 hace 1 año 5 semanas
por zagur
hace 1 año 5 semanas
por YAFU
No reconoce interfaz de audio TASKAM US-144 MK II 0 hace 1 año 18 semanas
por Arturobs
n/d
Module snd-mixer-oss not found 7 hace 1 año 25 semanas
por PabliNet
hace 1 año 23 semanas
por PabliNet
No oigo sonido videos de youtube 8 hace 1 año 34 semanas
por camelotsa
hace 1 año 28 semanas
por javierderio
Fallo con el sonido en kubuntu 12.04 LTS. [Solucionado]
[Página 1, 2]
20 hace 1 año 39 semanas
por Archeart
hace 1 año 29 semanas
por PabliNet
Sonido ding dong en reloj kubuntu 12.04 2 hace 1 año 37 semanas
por Seiya
hace 1 año 37 semanas
por Seiya
¿A que fichero especial hace referencia el Line-in de la tarjeta de sonido? 1 hace 1 año 37 semanas
por camelotsa
hace 1 año 37 semanas
por Juanma-RR
Ayuda con sonido de HP Beats y su barra de graves [Cerrado] 1 hace 1 año 39 semanas
por nervio
hace 1 año 39 semanas
por Ralsa