Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
Consulta sobre deteccion automatica de Headset Bluetooth [Solucionado] 5 hace 2 semanas 1 día
por SekularHaze
hace 2 semanas 1 día
por SekularHaze
dispositivo de audio bluetooth inabilitado 0 hace 8 semanas 6 días
por melee647
n/d
Al abrir proyectos en lmms hay ruido [Solucionado] 6 hace 15 semanas 6 días
por goines
hace 12 semanas 13 horas
por YAFU
Forzar uso de VLC plugin en FF con archivo amr 3 hace 25 semanas 16 horas
por Quan
hace 14 semanas 2 días
por Quan
Problema de ruido en proyectos de lmms [Moderación] 2 hace 15 semanas 6 días
por goines
hace 15 semanas 6 días
por goines
Amarok reproduce reverberando la voz humana [Solucionado] 6 hace 19 semanas 3 días
por Quan
hace 18 semanas 2 días
por Quan
Lector de textos, no encuentra «kttsd-contrib-plugins» 1 hace 24 semanas 1 día
por Unicejo Barrera
hace 24 semanas 1 día
por Unicejo Barrera
Programa que suena solo una vez al reinstalar libsound2 0 hace 30 semanas 6 días
por Quan
n/d
Skype no detecta microfono de webcam 6 hace 34 semanas 6 días
por chunikus
hace 34 semanas 5 días
por Ralsa
Sonido entrecortado y acelerado [Solucionado] 8 hace 45 semanas 3 días
por zagur
hace 41 semanas 2 días
por PabliNet
eliminar kde connect de kubuntu 14.04 [Solucionado] 3 hace 44 semanas 1 día
por melee647
hace 44 semanas 1 día
por PabliNet
Sin sonido en auricualres bluetooth Philips SHB9100. 1 hace 45 semanas 1 día
por fmoreno94
hace 44 semanas 2 días
por YAFU
Problemas con configuracion de hardware de audio ( con Kmix ) [Cerrado] 1 hace 45 semanas 4 días
por lodrino
hace 45 semanas 4 días
por Ralsa
Problema con sonido en Kubuntu 14.04 [Cerrado] 1 hace 46 semanas 1 día
por alsansol
hace 46 semanas 1 día
por Ralsa
No graba audio Kubuntu 14.04 al usar Kazam o SimpleScreenRecorder [Solucionado] 8 hace 1 año 2 semanas
por Ekans
hace 1 año 2 semanas
por Luis-KDE
Bose Mini SoundLink queda deshabilitado en Phonon tras emparejarse por BlueTooth 2 hace 1 año 3 semanas
por ivanrguez
hace 1 año 3 semanas
por ivanrguez
Creative X-Fi en modo 5.1 bugs 0 hace 1 año 7 semanas
por obedlink
n/d
"Salida para torpes" [Cerrado] 1 hace 1 año 11 semanas
por klarkus
hace 1 año 10 semanas
por Ralsa
No hay audio en auriculares kubuntu 13.10 con tarjeta de sonido HDA Intel (ASUS K55VM). 8 hace 1 año 12 semanas
por fmoreno94
hace 1 año 11 semanas
por fmoreno94
Problema auriculares kubuntu 13.10 [Cerrado] 1 hace 1 año 12 semanas
por fmoreno94
hace 1 año 12 semanas
por Ralsa
Sonido de Inicio [Cerrado] 5 hace 1 año 26 semanas
por latoto2009
hace 1 año 26 semanas
por Ralsa
Al reproducir audio y video corre lento 3 hace 1 año 26 semanas
por glopez
hace 1 año 26 semanas
por Ralsa
El audio deja de funcionar después de actualizar a Kubuntu 13.10 1 hace 1 año 31 semanas
por opteron
hace 1 año 31 semanas
por YAFU
Problemas audio Kubuntu 13.10 [Cerrado] 1 hace 1 año 31 semanas
por opteron
hace 1 año 31 semanas
por Ralsa
problema sonido kubuntu 12.04 [Cerrado] 2 hace 1 año 32 semanas
por alx
hace 1 año 32 semanas
por Ralsa