Hardware de red

 TemaRespuestasCreadoÚltima respuestaordenar por icono
Configurar impresora en red 3 hace 2 años 35 semanas
por edugrn
hace 2 años 30 semanas
por fenix_dgo
moden zte mf190 de claro configurado bien pero no conecta en Kubuntu 11.10 [Solucionado] 5 hace 2 años 32 semanas
por alfre
hace 2 años 31 semanas
por siddharta
Conectado a internet y no puedo navegar (Wifi) 2 hace 2 años 34 semanas
por XeeSusH
hace 2 años 32 semanas
por siddharta
No me reconoce el módem 2 hace 2 años 33 semanas
por VahlSanders
hace 2 años 33 semanas
por VahlSanders
No me puedo conectar a internet ni por wireless ( Intel Centrino N 1030 ), ni por ethernet ( Atheros AR8151 ) Kubuntu 10.04 LTS 7 hace 2 años 37 semanas
por RAE
hace 2 años 36 semanas
por RAE
Configurar el celular como modem en kubuntu 1 hace 2 años 42 semanas
por alex112283
hace 2 años 42 semanas
por Tuxerito
Conexion Ethernet inestable 3 hace 3 años 2 semanas
por jcar
hace 2 años 43 semanas
por frolo
wifi con Zyxel P660 HWD1 [Solucionado] 5 hace 2 años 44 semanas
por chulen84
hace 2 años 44 semanas
por chulen84
No me detecta redes wifis y warning [Solucionado] 3 hace 2 años 46 semanas
por lionelqa
hace 2 años 46 semanas
por Ralsa
No puedo activar mi tarjeta inalambrica Intel Pro Wireless 2200 BG 7 hace 3 años 3 semanas
por JuanKar1966
hace 2 años 47 semanas
por manue680
Configurar modem 3g D-link Dmw-152 en kubuntu 11.4 [Solucionado] 10 hace 3 años 9 semanas
por Shagrath66
hace 2 años 49 semanas
por osso_maxi
Interfaz WLAN: Estado Inválido. Sin internet en Kubuntu 11.04 [Solucionado] 8 hace 3 años 6 semanas
por Thunder7
hace 3 años 6 semanas
por Thunder7
Ubuntu 10.10 y Alfa AWUSO36H: no navega 0 hace 3 años 8 semanas
por edea
n/d
Configurar red en portatil hp pavilion 1 hace 3 años 10 semanas
por elviolator2004
hace 3 años 10 semanas
por Ralsa
Sin Wifi en dos adaptadores usb en 11.4 64 7 hace 3 años 20 semanas
por Rual
hace 3 años 12 semanas
por pepo
Problema para reproducir contenido multimedia en servidor NAS con KDE [Solucionado] 3 hace 3 años 14 semanas
por electron222
hace 3 años 14 semanas
por electron222
Cable de red desconectado (pero está conectado) 2 hace 3 años 17 semanas
por Thunder7
hace 3 años 17 semanas
por Thunder7
Problemas para activar WIFI en Kubuntu 11.4 [Solucionado] 6 hace 3 años 19 semanas
por kfabian
hace 3 años 17 semanas
por allan_CR
No me entra el internet 6 hace 3 años 20 semanas
por jairo02
hace 3 años 20 semanas
por Blackhalo
Maverick no reconoce Alfa AWUSO36H 1W
[Página 1, 2]
13 hace 3 años 31 semanas
por derkomai
hace 3 años 29 semanas
por Thunder7
El Wi-Fi no funciona en mi portatil (Kubuntu 10.10) [Solucionado] 4 hace 3 años 29 semanas
por Thunder7
hace 3 años 29 semanas
por Thunder7
Cabiar Driver de Red Wireless [Solucionado] 5 hace 3 años 33 semanas
por Wall--Y
hace 3 años 33 semanas
por Wall--Y
Ayuda con Sitecom USB WiFi Adapter Wl-349 [Solucionado] 3 hace 3 años 33 semanas
por Thunder7
hace 3 años 33 semanas
por Viorel
Kubuntu 10.04 no me conecta a internet ni por ehternet ni por la red inalambrica 5 hace 3 años 36 semanas
por balaju
hace 3 años 35 semanas
por Blackhalo
Tarjeta RaLink RT3090 Wireless 802.11n 1T/1R PCIe 4 hace 3 años 38 semanas
por Trekolet
hace 3 años 37 semanas
por DanielAviles