Bugs

 TemaRespuestasordenar por iconoCreadoÚltima respuesta
"Protocolo no válido" en Dolphin 0 hace 29 semanas 2 días
por manu0405
n/d
Videos online y juegos se ralentizan y desconectan internet. 0 hace 1 año 47 semanas
por raposo
n/d
Fallo al abrir los archivos de bitácora del sistema en firestarter.(bug) [Solucionado] 0 hace 3 años 16 semanas
por KAR
n/d
error Se devolvió el código de salida 1 desde xfce4-panel -c. 0 hace 3 años 43 semanas
por beto
n/d
El plasmoide Monitor de Red se volvió loco 0 hace 4 años 45 semanas
por CHuLoYo
n/d
GRUB reinicia el PC 0 hace 4 años 47 semanas
por obedlink
n/d
Problema con las propiedades de pantalla 0 hace 5 años 30 semanas
por Chino_Mafioso
n/d
Tengo un bug (daemontools-run error 1), y ahora que? 0 hace 5 años 41 semanas
por Viorel
n/d
crash en Kontact-kde4 0 hace 6 años 5 semanas
por virtudtierra
n/d
Problema al visualizar en windows8 archivos respaldados desde kubuntu [Cerrado] 1 hace 5 días 8 horas
por jesus78mx1
hace 5 días 1 hora
por Ralsa
Dolphin: en el panel de info, el reproductor de audio/video no funciona siempre, no es estable. 1 hace 7 semanas 3 días
por Albertodelaxe
hace 7 semanas 3 días
por Albertodelaxe
Problema al iniciar kubuntu 14.04 1 hace 27 semanas 2 días
por yleo
hace 27 semanas 2 días
por Ralsa
Carpeta Documentos [Cerrado] 1 hace 48 semanas 3 días
por cerdarev
hace 48 semanas 3 días
por Ralsa
Desinstalar tema de escritorio Kubuntu 12.04 LTS 1 hace 1 año 5 semanas
por _Feronia_
hace 1 año 5 semanas
por YAFU
Problemas con el IPHONE no se monta [cerrado ] 1 hace 1 año 26 semanas
por daxsoft
hace 1 año 26 semanas
por Ralsa
Problema de Fuentes (Letras) [Cerrado] 1 hace 1 año 29 semanas
por Pashi-kun
hace 1 año 29 semanas
por Ralsa
Utilización Teamviewer y pantallazos del salvapantallas 1 hace 1 año 33 semanas
por Gabriel Gómez Ferrán
hace 1 año 33 semanas
por Luis-KDE
¿Porqué razón no me sale la presentación de cuando se está iniciando el sistema operativo? 1 hace 1 año 43 semanas
por Mikhael
hace 1 año 43 semanas
por Ralsa
Se ha detectado un error de programación - Mypaint 1.0 - Kubuntu 12.04.1 1 hace 2 años 1 semana
por chinoplaker
hace 2 años 1 semana
por YAFU
El touchpad no funciona cuando enciendo mi computadora en Kubuntu 12.10 Quantal Quetzal 1 hace 2 años 4 semanas
por Mikhael
hace 2 años 4 semanas
por selerto
fallo tarjeta de red y wifi al actualizar kde 1 hace 2 años 4 semanas
por nixer
hace 2 años 4 semanas
por YAFU
flexnet en la MBR [Solucionado] 1 hace 2 años 20 semanas
por Unicejo Barrera
hace 2 años 20 semanas
por Unicejo Barrera
xmlcopyeditor no inicia [Solucionado] 1 hace 2 años 24 semanas
por AllsSecs
hace 2 años 24 semanas
por AllsSecs
bug con el icono de mensajeria en KDE 1 hace 3 años 9 semanas
por obedlink
hace 3 años 9 semanas
por Ralsa
tildes en Kubuntu 11.04 64 bits no las reconoce 1 hace 3 años 20 semanas
por Jeivo
hace 3 años 20 semanas
por manux