Sintetizador de Voz - Al apagar la pc

  1. Hola, instale varios sintetizadores de vos como Festival, eSpeak y algunas voces españolas.....
  2. El problema es que al apagar la pc se hoye por los parlantes una voz en ingles aparentemente leendo la consola. o haciendo alguna propaganda, lo cual me resulta molesto.
  3. Desinstale los sintetizadores pero la voz sigue allí y no se como quitarla.
  4. Necesito vuestra ayuda.
  5. Gracias.

La versión del Sistema es Kubuntu 12.04.

Hola.
Comprueba desde Muon, Synaptic o con dpkg que no haya quedado instalado ningún paquete relacionado a esos programas. También puedes buscar en el historial de apt qué paquete se habían instalado en esa oportunidad que instalaste esos programas, para tener mejor idea que desinstalar.

Ya lo probé y sigue igual...... escuchando detenidamente el audio puedo decir que no es un sintetizador de audio si una grabación pero apareció luego de instalar esos sintetizadores. No entiendo la grabación pero puedo escuchar que dice en varias veces flash flash y algo de download o eso creo......

Eso es extraño. ¿Podrías grabar el audio por ejemplo con un móvil, acercándolo a la bocina/auricular?
Sería bueno que podamos escuchar y deducir qué es lo que dice esa voz. Haz eso primero si puedes.

Supongo que por lo que dices puede haberse sustituido el audio de apagado del ordenador, por ese otro. Desde las preferencias del sistema, Notificaciones de aplicaciones y del sistema, Gestionar notificaciones, en la pestaña "Aplicaciones" restaura todo a los valores "Predeterminados" con el botón de abajo, especialmente los del apartado "Espacio de trabajo KDE".
Pero antes de probar eso, intenta grabar ese audio así transcribimos aquí lo que dice, y sirva mejor para las búsquedas de otros usuarios con el mismo problema.

Aquí esta el audio grabado espero sea comprensible.

Ya puse todo en "Predeterminados" y nada .... Incluso desactive el audio de las notificaciones..... el sonido sigue allí.

Pues no logro entender lo que dice, y si que parece un sintetizador. ¿Seguro que haz analizado el historial del apt viendo todo lo que habías instalado aquella vez?

No se, podrías probar desde las preferencias del sistema, Arranque y apagado, en Autoarranque ver si no hay nada configurado para ejecutarse al "Apagar". También desde Gestión de sesiones, configurar marcando "Comenzar con una sesión vacía".

Algo más que podrías hacer es tener abierto el monitor del sistema y ver si algún proceso se ejecuta al apagar.