Problemas con stepmania 5 [Cerrado]

Hola!

Mi problema es que al ejecutar stepmania me sale lo siguiente:

./stepmania
StepMania v5.0 alpha 3
Compiled 20121110 @ 13:51:43 CST (UTC-06:00) (build 1)
Log starting 2012-11-22 19:16:28

(stepmania:6259): GLib-CRITICAL **: PCRE library is compiled without UTF8 support

(stepmania:6259): GLib-CRITICAL **: g_regex_match_full: assertion `regex != NULL' failed

(stepmania:6259): GLib-CRITICAL **: g_regex_unref: assertion `regex != NULL' failed

(stepmania:6259): GLib-CRITICAL **: g_regex_match_full: assertion `regex != NULL' failed

(stepmania:6259): GLib-CRITICAL **: g_regex_unref: assertion `regex != NULL' failed

(stepmania:6259): GLib-CRITICAL **: g_regex_match_full: assertion `regex != NULL' failed

En ubuntu 12.10 si funciona bien, pero en kubuntu 12.10 me sale el error antes mencionado.

Saludos y buena vibra!!!