Ninguna

Hola gente, ¿Cómo van?
Les escribo para comentarles con dos temitas -en realidad son uno dividido en dos-, estos ya antes me habían pasado pero en fedora, donde los pude solucionar haciendo alguna magia con alguna cosita que leí.

Hice una instalación limpia de kubuntu 12.10, lo actualicé y luego instalé el forticlientsslvpn_linux_4.0.2010 .

Lo instalé como había hecho en otras ocasiones sin problemas.
El tema es que cuando lo inicio sin utilizar el usuario sudo, por ejemplo si con mi usuario escribo ./fortisslvpnclient, cuando inicia queda colgado mostrando en la parte inferior de la pantalla el mensaje "starting daemon", pero nunca avanza y ahí se queda.
Si lo ejecuto con "sudo ./fortisslvpnclient" , el daemon arranca perfectamente.

Lo que digo ahora es ya corriendo el daemon con sudo.

Lleno todos los datos del vliente (server, user, etc), doy clic en connect y unos instántes después me aparece el cartel de "connected to server".

Hola amigos... tengo instalado Kubuntu 12.10... Hoy le di en actualizar en el Muon

El sistema me pidio que reinicie el equipo... al reiniciar veo que varios de los paquetes de KDE ya no funcionaban como Mixer, ya no me daba las opciones para apagar o reiniciar, y el que mas me perjudica que es el administrador de conexiones, el cual no me permite utilizar ningun tipo de conexion (por lo tanto no tengo conexion a internet y no puedo reinstalarlo por la terminal).

si me pueden ayudar les agradeceria...

Presentación

Hola a todos, me llamo Pablo y hace un par de días leí unos buenos análisis de Kubuntu Quantal Quetzal y decidí probarla (la instalé en VirtualBOX) y me encantó, así que me uno a este foro para aprender todo lo que pueda ya que tengo poca experiencia en el mundo Linux (solo muy poco de Ubuntu y algo mas de Xubuntu).

Saludos

Hola amigos...
quisiera que me ayudaran con este problema... como puedo controlar los programas que se inician con Kubuntu 12.10... Ya probe con Preferencias del sistema--- inicio y apagado--- Autoinicio.

aparecen los programas que se inician pero al seleccionar no me da la opcion de eliminar... solo de agregar una aplicacion o un script...

Hola este es mi primer post así que aprovecho para saludar al foro.
Paso a comentar mi problema que me sucede desde que tengo kubuntu en todas las versiones que he ido instalando (en windows no me pasaba).
LA cuestión es que cuando estoy viendo un video online (sobre todo en pantalla completa) me funciona muy bien los primeros minutos, pero al llevar 10 o así empieza a darme saltos, se entrecorta la imagen y el sonido para finalmente bloquearse. Cuando me pasa esto, el wifi se salta y si miro redes no me detecta ninguna, debiendo apagar el ordenador y volver a encenderlo. Este problema no me pasa cuando veo un video que tengo guardado en el ordenador, únicamente con videos online.

Saludar

biggrin cheesygrin Hola soy nuevo en lo que a linux se refiere, anteriormente usaba ubuntu, hasta que salio la versión 12.04 LTS. Desgraciadamente no me gusto Unity; en mi opinión gasta muchos recursos.
Desde entonces he buscado una distro familiar, que me sea fácil de aprender y cuya comunidad sea muy amplia, he probado con linux mint y me gusto, pero también no estoy cerrado solo a mint, quiero probar mas sabores de linux y en este momento quiero usar kubuntu.

Esto para poder aprender mas de este S.O que para mi es maravilloso desde hace 7 años que me entere que no debía de conformarme con lo que Windows sacaba.

Espero poder contar con su apoyo y por que no, poder devolverles algo de lo que me enseñen a partir del día de hoy.

Buenos dias.

Yo vengo de una distribución basada en ubuntu, y tenia el ubuntu software center instalado, y alli compre un juego.

Me gustaria saber si puedo instalar ese juego desde Muon, sin tener que instalar el Software center de ubuntu.

Muchas gracias

Presentandome a la cumunida de kubuntu

Hola a todos soy nuevo en kabuntu y empesando conoser el sistema.Siempre he querido trabajar en un sistema que yo puedo comodarlo a mis deseos. Espero aprender y trabajar con kubuntu como lo hacen ustedes.

Presentación

Hola a todos. Me llamo Koldo, llevo un gran tiempo con Linux, desde Mandrake (llamado ahora mandriva) hasta llegar a Ubuntu, y ahora a Kubuntu.

He encontrado este foro, buscando información y creo que me sera de gran utilidad, y me encantaria tener la oportunidad ayudar yo a alguien también.

Nos vemos

Buenas tardes, lo primero decir que es lo primero que escribo, y espero hacerlo bien.
Lo segundo, que me ha encantado la pagina y espero que me sea util, ahora y en el futuro.

Bueno, la pregunta es la siguiente, tengo instalado Kubuntu 12.10, y por el momento me funciona de lujo, pero tengo un problemilla que me gustaria poder solucionar, y es con el programa Telepathy.

Tengo configuradas varias cuentas, con google talk, facebook y messenger, y funcionan bien, pero el problema es que no puedo usar la webcam para hacer videoconferencias, y lo necesito.

Tengo una webcam, y funciona bien con Skype, y el sistema me la reconoce, pero no se donde configurarla con Telepathy, ya que he entrado en su configuración y no pone nada para la webcam; en cambio, cuando chateas, si que tiene opcion a poder hablar/video.

Pueden ayudarme? Seguro que estoy haciendo algo mal, pero no se que es.

Muchas gracias