Ninguna

Nuevo usuario Kubuntu

Hola a todos los usuarios! Soy Leandro Parra de Cali Colombia y he migrado a Kubuntu al fin. Espero resolver mis iquietudes y aportar con algo de mi conocimiento tambien en este novedoso sistema Kubuntu.

Es que las transiciones que vienen por defecto en Libre Office Impress son pésimas.

Si hay alguna forma de descargar transiciones, por favor háganlo saber.

Gracias... silbo

¿Se puede cambiar la interfaz o apariencia de "Amarok"? Y si se puede, ¿cómo lo hago? mrgreen

Es que descargué un tema de "Caledonia" para la interfaz del inicio. Ya lo descomprimí; pero no sé dónde o cómo instalarlo.

Solo le puedo configurar el brillo en el grub de arranque.

He intentado todo lo que sé. No se puede buscando en configuraciones, ni con comando de teclas, ni con ¡Nada!

Por favor, si alguno de ustedes me podría decir cómo arreglo éste problema. que

Pues como ya leyeron el tema, tengo esos problemas, quisiera saber si hay alguna solución, y si la hay, denme las instrucciones de cómo solucionarlo.

El problema solo sucede cuando escojo una imagen desde mi equipo (que no he descargado); pero las imágenes descargadas, cuando la reinicio o apago, no se quitan.

También, el otro problema es, que cuando apago o reinicio mi computadora, en la vista de carpeta que tengo me aparece un error. Y me dí cuenta que solo sucede ese error cuando la vista de carpeta está desde Windows. El problema es, que uso Google Drive, y Google Drive está almacenado en Windows. que

Espero haberme dado a explicar bien.

Hola gente, ¿Cómo van?
Les escribo para comentarles con dos temitas -en realidad son uno dividido en dos-, estos ya antes me habían pasado pero en fedora, donde los pude solucionar haciendo alguna magia con alguna cosita que leí.

Hice una instalación limpia de kubuntu 12.10, lo actualicé y luego instalé el forticlientsslvpn_linux_4.0.2010 .

Lo instalé como había hecho en otras ocasiones sin problemas.
El tema es que cuando lo inicio sin utilizar el usuario sudo, por ejemplo si con mi usuario escribo ./fortisslvpnclient, cuando inicia queda colgado mostrando en la parte inferior de la pantalla el mensaje "starting daemon", pero nunca avanza y ahí se queda.
Si lo ejecuto con "sudo ./fortisslvpnclient" , el daemon arranca perfectamente.

Lo que digo ahora es ya corriendo el daemon con sudo.

Lleno todos los datos del vliente (server, user, etc), doy clic en connect y unos instántes después me aparece el cartel de "connected to server".

Hola amigos... tengo instalado Kubuntu 12.10... Hoy le di en actualizar en el Muon

El sistema me pidio que reinicie el equipo... al reiniciar veo que varios de los paquetes de KDE ya no funcionaban como Mixer, ya no me daba las opciones para apagar o reiniciar, y el que mas me perjudica que es el administrador de conexiones, el cual no me permite utilizar ningun tipo de conexion (por lo tanto no tengo conexion a internet y no puedo reinstalarlo por la terminal).

si me pueden ayudar les agradeceria...

Presentación

Hola a todos, me llamo Pablo y hace un par de días leí unos buenos análisis de Kubuntu Quantal Quetzal y decidí probarla (la instalé en VirtualBOX) y me encantó, así que me uno a este foro para aprender todo lo que pueda ya que tengo poca experiencia en el mundo Linux (solo muy poco de Ubuntu y algo mas de Xubuntu).

Saludos

Hola amigos...
quisiera que me ayudaran con este problema... como puedo controlar los programas que se inician con Kubuntu 12.10... Ya probe con Preferencias del sistema--- inicio y apagado--- Autoinicio.

aparecen los programas que se inician pero al seleccionar no me da la opcion de eliminar... solo de agregar una aplicacion o un script...