Ninguna

Carpeta Documentos [Cerrado]

Hola a todos
Necesito que me echeis una mano. Soy usuario de kubuntu pero mis conocimientos de LINUX son muy muy limitados. Hoy trabajando con mi ordenador de forma rutinaria, mi ordenador de trabajo, he perdido la carpeta de "documentos" ha desaparecido a la par que ha salido un mensaje de error interno de kubuntu. Ya no la he podido encontroar incluso la fotografia que tenia de salvapantallas ha desaparecido. Tenia dos programas abiertos a la vez mozilla y libreoffice (varias paginas vamos nada fuera de lo normal) y quizas Thunderbird. Por favor echadme una mano, estoy un poco agobiado por que he perdido todos mis archivos y como siempre la copia de seguridad no estaba muy actualizada que digamos.

Hola!,
lo primero decir que es mi primer post y espero hacerlo correctamente. Me llamo Ika, llevo trabajando
con kubuntu casi 2 años, ahora tengo instalado Kubuntu 13.04, hasta ahora no me había dado
más problemas que los típicos del Muon software que ya sabéis lo que falla.

Hace unos meses me instale el centro de software de Ubuntu y la verdad que estoy muy contento
con su rendimiento.

El caso es que hace más de una semana, con una actualización, me salía constantemente el icono
de reiniciar sistema cuando usaba el centro de software, pero al pulsarle se quiataba, y volvía
a la normalidad, pero otra nueva actualización de software que requería un reinicio, al pulsarle
el ordenador ya no volvió a funcionar.

Es un portatil LG SP151 que sólo tiene instalado kubuntu 13, y ahora cuando lo enciendo aparece
el logo parpadeante de kubuntu y luego la pantalla se queda negra.

Hola me llamo Ika

Hola a todxs!
soy nuevo en estos foros aunque llevo con kubuntu cassi 2 años y estoy encantado.
Soy de España, manchego y casi anti windows desde que conoci Linux.

saludos!

Al reproducir audio y video corre lento

biggrin

muy buenos dias compañeros soy nuevo en este foro y nuevo en kubuntu 13.10 es mi

primera experiencia con kubuntu muy buena pero lo unico que no eh podido resolver asta el momento

esque en mi pcś no corre bien el audio en el reproductor amarok y video lo reproduce pausado

nose si necesito instalar algun code o algo o driver nose jaja xD algo nov.. pero prefiero preguntar

y matar de una ves la ignorancia a ser ignorante toda la vida, por cierto me pasa lo mismo en los videos

de youtube...

espero sus aportes muchas gracias desde ya pasen buen dia.

y gracias por su atención.

Sonido de Inicio [Cerrado]

El sonido de inicio en kubuntu 13.10 (recientemente actualizado en 2 equipos) No se si tiene o no, o si no se escucha. El audio en ambos equipos se reproduce y el video tambien. Pero no se si existe alguna seccion o menú de sonidos de sistema o algo así.

Hola a todos,
El sábado instalé Kubuntu 13.10, no me dio problema en casi nada, instalé los driver de mi tarjeta de TV satelital y aparentemente todo funcionaba ya. Ayer decidí mirar algún canal en FullHD por lo que instalé XBMC, tvheadend y oscam... en ese momento veo que me faltaba el driver propietario de Nvidia ya que tengo una GeForce 660Ti para tener soporte vdpau. Activé el ppa de nvidia y luego apt-get install nvidia-331...
Se instaló el driver, reinicié la PC, arrancó todo normal pero el driver aparece como activado pero no en uso en el gestor de Kubuntu.

Desinstalé xserver-xorg-video-nouveau y lo puse en blacklist, como hacía siempre, reinicié nuevamente y....sigue sin estar en uso el driver propietario!
XBMC cuando abro algo HD (ya sea TV o un archivo) colapsa y me deja el cartel de error en el log que dice:
ERROR: CLinuxRendererGL::UploadVAAPITexture - failed to copy surface to glx 2 - resource allocation failed

confused Bueno, después de actualizar ubuntu 12.04.3, no había sonido, primero no se escuchaba el de internet en yutube y tal, y despues tampoco el de los videos que tengo, intenté actualizar el sonido. Y ahora sale una pantalla tipo terminal que pide usuario y contraseña y luego dice sistem product name, y aquí me pierdo y no se como seguir adelante.

Por otra parte En kubuntu 13 En las actualizaciones que me envían, cuando voy a actualizar sale el mensaje de que algunas de ellas no se pueden comprobar, no se como elegir las correctas. Y ahora mismo al abrir kubuntu, justo después de poner la contraseña, se oscurece la pantalla y ya no puedo hacer nada.

Estoy un poco pez en esto de los comandos y tal como podéis ver. os agradecería infinito si pudierais ayudarme, Saludos, Angel.

Estimados, buen dìa...
Desde que instlè kubuntu 13.04 de 64bits en mi laptop MSI CR500, he venido teniendo este inconveniente. Y es que al apagar el sistema Operativo, comienza a hacer todas las funciones de apagado de todos los programas y hardware que estuviesen aviertos o funcionado, pero cuando llega el tiempo de apagar la pantalla y todo el laptop, no lo hace, hay que apretar el botòn de power para que se apague.-
Como dije ya hace mucho tiempo que vengo buscando soluciòn a esto y no he podido, asì que me decidì a molestarles para que me tiren de una piolita....
He tomado una foto con mi celular de la pantalla final, en donde el laptop queda detenido, con la pantalla diciendo siempre lo mismo, que no se lo que es dado que como he dicho en post anteriores no comprendo el inglès...
Espero que me puedan ayudar muchas gracias.
PD: si necesitan màs datos de mi PC, les pego la informaciòn que sea necesaria.-

Uso ubuntu y instale kubuntu hace unos meses, el problema que me ha surgido es que el programa arranca bien y me pide la contraseña cuando se la pongo como administrador, arranca hace el ruido como si se hubiera cargado correctamente pero la pantalla esta negra pero con el puntero del ratón y aparecen la ventana de actualizaciones o mensajes de otro tipo del inicio pero no veo el escritorio de kubuntu.
Por otro lado si entro como invitado (guest) funciona perfectamente.
Si entro como administrador puedo entrar en la consola y ver mi contenido.

  1. Hola, instale varios sintetizadores de vos como Festival, eSpeak y algunas voces españolas.....
  2. El problema es que al apagar la pc se hoye por los parlantes una voz en ingles aparentemente leendo la consola. o haciendo alguna propaganda, lo cual me resulta molesto.
  3. Desinstale los sintetizadores pero la voz sigue allí y no se como quitarla.
  4. Necesito vuestra ayuda.
  5. Gracias.