Ninguna

Enlazar "Skype" con "Contactos"

Buenas Noches!!!! estaba intentando hacer que los contactos que aparecen en skype (Con mi cuenta de hotmail + skype) aparezcan en la lista de "Contactos" pero no se cómo hacerlo. Busqué y encontré ésto pero el link está eliminado.
Lo que quiero es que mis cuentas ede Yahoo, Gmail y Skype estén en la misma lista.
Tengo Kubuntu 14.04 recién instalado.

Muchas Gracias!

Maxi

Asociar archivos .bin [Solucionado]

Buenas, haber, tengo un archivo .bin, he marcado la opción "Ejecutar como programa", pero cuando le clicko, me pregunta con que programa lo quiero abrir... D:, ¿con que programa lo abro? (Lo he ejecutado desde la terminal, pero me gustaría saber con que programa asociar la interfaz gráfica), saludos

Hola

Hola a todos.. Mi nombre es diego.. sera un placer ayudar en la comunidad si es que pueden ayudarme a mi tambien.. biggrin

la mejor de la suerte para todos.

Hola a toda la comunidad.. queria saber si a alguni le paso esto.

ace poco instale "genymotion", esa aplicacion que emula un dipositivo android, en mi ubuntu con interfaz unity.
bueno, cansado de unity decidi instalar el entorno kde 4 en mi ubuntu por que me parecio mas "atractivo" eyebrows
el problema surgio cuando quise ejecutar este emulador de android.. saben que paso?...... absolutamente nada, como si nunca ubiera dado doble click para abrir el programa. Espero que al algun iluminado pueda aclararme esta duda y asi poder yo saber que fue lo que paso, en que me esta fallando mi preciado linux esta vez?

mi pc: amd athlonx2 2.2ghz, 2gb de ram, vga radeon hd4600.
distribucion linux.. ubuntu 14.04 pero con entorno kde 4

desde ya muy agradecido. smile

Hola a todos

Hola, muy buenas comunidad!
Paso a saludar, me acabo de registrar y estuve editando un poco mi perfil para que no sea tan chato y de paso disimular un poco lo de novato y desorientado... mrgreen
Conocí GNU/Linux hace 6 o 7 meses gracias al programa de entrega de netbooks a estudiantes secundarios, las nets venian con Mint y Windows 7, intente familiarizarme con Linux pero como no me gustaba mucho la interfaz grafica del Mint mate y como no pude personalizarla perdi el interez rapido.
Hace 2 días instale Kubuntu 12.04 en mi PC de escritorio, para volver a hacer la prueba y usar Linux y me gustó mucho de entrada, incluso encontre un tema post-instalacion.
Desde que lo instalé lo estoy configurando para pasarme totalmente a Kubuntu,casi no estuve usando XP.
Espero poder acoplarme bien, ya que de seguro voy a necesita ayuda en mis inicios, y espero poder ser de ayuda tambien en algun momento.
Desde ya gracias. Un saludo

Hola amigos!
Tengo una Lenovo All in one, a la que en su momento le hice una partición con Kubuntu. Hace poco actualicé versión y perdi mi conexión a wi fi en Kubuntu,por comodidad estuve usando window hasta que (no sé porqué)dejó de reconocer mi usuario y quedó inutilizado. Busqué soluciones en la red y me recomendaban restaurar el sistema a un punto anterior.Lo hice desde una opción del grub(Recovery....)una pantalla me daba opción de hacerlo desde un punto a elección,pero torpemente elegí el de fábrica, pórque decía que restauraría solo esa partición.Finalmente al reiniciar ya no aparece el grub, e inicia en windows. eek Habrá una forma de recuperar el grub, mi Kubuntu y sus datos??

Creative X-Fi en modo 5.1 bugs

quiero compartir algunos bugs en las tarjeta creative x-fi.

1. Cuando se configura la tarjeta en modo 5.1 los canales central y subwoofer no emiten sonido, para esto hay que ejecutar en consola "alsamixer" seleccionar la tarjeta de sonido y quitar mute al canal central/LFE posicionándose en la barra y oprimir "m", con estoy podríamos decir que ya tienes configurada la tarjeta de sonido.

2. El nivel de sonido que emite los canales central y subwoofer no son iguales al resto de canales, por eso estos canales deben estar arriba del resto, por ejemplo: si veo una película con sonido 5.1 y todos los canales están al 50%, los sonidos que salen del canal central/subwoofer no se escucha o se escuchan muy bajo, por lo que hay que subir el volume en dichos canales.

¿Cómo usar kdialog en programas GTK?

Buenas:

Ya busqué en más de una ocasión información por internet sobre esto, pero nunca encontré nada. El tema es que los programas con interfaz GTK (Firefox, Inkscape...) no utilizan el mismo programa para guardar archivos que Chromium, por ejemplo, kdialog. Me gusta más kdialog porque me parece más manejable y clavado a Dolphin, aunque pueda echar en falta otras cosas. El caso es que no entiendo por qué, para una misma acción, puede utilizar aplicaciones diferentes depende del programa que estés usando.

¿Sabéis si hay alguna manera de hacer que siempre que quiera guardar un archivo Kubuntu elija kdialog, en vez de una aplicación que creo que es como la de Gnome?

Por si ayuda, tengo Kubuntu 13.10 con KDE 4.11.5.

Gracias de antemano.

¡Salud!

Presentarme

Hola Gente de Kubuntu:
Me quería presentar en este foro, me llamo Nicolás, hace mucho tiempo que quería probar linux pero no duraba mucho y volvía a win, pero hace unos cuantos meses me decidí a probar como era después de ver algunas capturas de pantalla y programas que había, así que primero lo puse junto al vista que tenía y después de unos días borre todo el me quede solo con el kubuntu con KDE, me resultó fascinante una vez que lo pude empezar a manejar, hoy en día disfruto muchísimo explorándolo, todavía me falta muchísimo ya que recién empiezo pero ya estoy en camino. Decidí inscribirme en este foro ya que me resolvió muchas dudas y ayuda para comenzar a manejar este maravilloso SO.

Estimados,
Les cuento, tengo un problema con mi equipo, tengo el siguiente hardware:
Mother: Gigabyte ga-990fxa-ud3
CPU: FX 4170 (sin OC)
SSD Samsung 840 (con el S.O.)
HDD con home.
Asus Geforce GTX 660 TI de 2GB (con driver propietario)

Tengo Kubuntu 13.10 instalado en modo EFI totalmente actualizado. El kernel es el 3.11.0-17.

EL problema es el siguiente, prendo el PC y va cargando normal, llega la pantalla de login y se congela totalmente, se aceleran los fanes al máximo y no responde a nada. Esto pasa de forma aleatoria, de 4 veces que la prendo, pasa 3 veces, pero la vez que arranca normal, funciona perfecto. Me ha pasado que se congele apenas pasa el grub, antes de llegar al entorno gráfico pero no tan seguido.
No sé que logs podría copiar ya que en dmesg se ve todo normal cuando enciende, cuando falla me da la impresión que es algo tan masivo que no llega ni siquiera a registrar lo sucedido.