Ninguna

Muy buenas Kubunteros.

Estoy teniendo un problema cuando reproduzco tanto vídeos comprimidos como DVD's con Kaffeine, porque cuando está rulando, de repente, se reinicia el servidor X y me devuelve al login.
Probé con mplayer (con máscara kmplayer) y también me lo hace. de lo que deduzco que debe haber un problema de configuración.
Tengo una NVIDIA 6600 AGP 256mb, creo que bien configurada con los drivers de nvidia (descargados de la página de Nvidia). Todo lo gráfico funciona bien, pero no sé qué es lo que pasa con el tema de la reproducción de vídeos.

¿alguien sabe lo que puede ser? ¿tal vez los códecs (instalados de medibuntu)???

muchas gracias.

Muy buenas, he instalado kubuntu v7 y quiero usar un receptor inalambrico de la marca zyair para conectarme a la red via wifi.
Soy un usuario de linux novato por lo tanto no tengo ni idea de como hacerlo, de linux lo único que se hacer es instalar,desinstalar paquetes, ciertos comandos de consola para ver interfaces, enrutamiento y poco mas.
Me gustaria que me indicasen como configurar kubuntu para poder usar mi receptor wifi.
Estuve leyendo por diversos foros e intente instalar paquetes que indicaban pero al hacerlo seguía igual. No se si hay que instalar un interprete gráfico del estilo a windows, es decir, una interfaz grafica donde se muestren las redes inalambricas capturadas por el receptor.

Me gustaría si alguien sabe que me digerais los paquetes que debo instalar, o la serie de comandos que debo introducir para su configuración.

Dato: conectando al usb el receptor al hacer 'ifconfig', muestra un nuevo interfaz, es decir, que reconoce el receptor.

No arranca el entorno gráfico [Solucionado]

Hola muy buenas... hace tiempo que tengo instalado kunbuto v7 actualizada y hoy de repente el audio mp3 no me lo reproducía, por lo tanto decidí mediante apt-get desinstalar los paquetes xine y amarok para volver posteriormente a instalarlos y ver si se solucionaba mi problema.
Al reiniciar el ordenador aparece la barrita de cargando pero no se mete en la pantalla que me pide mi usser y passwd sino que la pantalla se pone en negro y me pide usser y psswd, es decir arranca mi kubunto como en modo consola, no se carga el escritorio....

Si ustedes saben como solucionar el problema les agradecría que me lo comentasen.

Espero su respuesta.
Saludos...

Muy buenas,
veréis, tengo un problemilla con el teclado y el ratón. antes usaba todo PS/2, pero se me fue el ratón, y el teclado, que ya había que darle martillazos, y entonces decidí comprarme unos nuevos, de esos baratos (9.50€ los dos).
pero la cosa es que la bios los reconoce sin problemas. en GRUB puedo usar el teclado sin problemas. pero cuando comienza la carga de kubuntu se va la señal. y cuando toca logearse simplemente no existen ni el ratón ni el teclado. los desenchufo y los enchufo, y si hay suerte -lo digo en serio, sólo si hay suerte- los recnoce y ya puedo tirar.
probé con el arranque seguro de recuperación y pude ver unas líneas refereidas a los dispositivos USB donde daba algún tipo de error, pero como va tan rápido no puedo decir más.

Algun problema al descargar Kubuntu??

Saludos, descargue el DVD de Kubuntu 8.04 (KDE 4.1) con utorrent, lo queme en un DVD virgen, cuando lo fui a instalar utilice la opcion q te permite descartar q haya algun error en el DVD, luego instale sin problemas... pero cuando fui a iniciar mi sistema por primera vez resulta q NO SIRVE NADA!! pantalla en blanco, no abre ningun menu... NADA!! q me sugieren? sera un problema con mi quemador? pueden haber errores en la descarga via utorrent? problema de hardware?

como instalar impresora HP en kubuntu 6.06??

no he logrado instalar la impresora HP LaserJet P3005 en mi sistema Kubutu 6.06... soy novato en Linux, espero me puedan ayudar...

Problema al aplicar tema de iconos

Hola a todos.

El motivo del post, es buscar si alguien sabe como solucionar un problema que tengo al instalar nuevos temas de iconos.

Tengo un usuario para pruebas, ahí aplico el tema de iconos que quiero y se ve perfectamente en todos los aspectos, pero en mi usuario normal cuando aplico el tema de iconos distinto al que tengo, se ven todos los iconos nuevos en casi todo, menos en konqueror (iconos de carpetas), uso konqueror como gestor de archivos.

Pienso que debe ser algo de la configuración que bloquea los cambios para iconos de carpeta en konqueror, estoy usando kde 3.5.10 en kubuntu 8.04, tengo el mismo home que tenia en la version kubuntu 7.10, no quiero borrar los archivos de configuración para no tener que personalizar todo desde cero, ya que tengo todo a mi gusto, excepto los iconos que es lo que quiero cambiar.

Espero alguien tenga una idea de que puedo modificar para que los cambios se apliquen.

Muchas gracias.

Estimados amigos Kubuntero:

Tengo Kubuntu 8.04 con KDE 3.5. Hace un par de días, obedeciendo al triangulito rojo con signo de admiración en fondo blanco que me indica que hay actualizaciones disponibles, hice click para que se inicie el proceso. Eran una instalación de versión nueva de k3b y libk3b3, actualización de libk3b-dev y desinstalación de libk3b2. Ocurrió un corte de energía y el proceso se cortó. Volví a él y no ha sido posible recuperarlo. k3b está broken, el indicador de actualizaciones disponibles (el triangulito) ya no desaparece, permanece indicando que hay una instalación pendiente (libk3b-dev). Aparecen nuevas actualizaciones y las realiza, pero queda en pendiente la indicada y el indicador en la barra de tareas.

Hola! Tengo un problema al actualizar. Me aparece el icono que te avisa de las actualizaciones automáticas, le doy, introduzco la contraseña, se descarga el árbol de dependencias y lo único que hay para actualizar es el programa k3b y cuando le doy a Aplicar cambios "se instala". Pero el icono de las actualizaciones automáticas sigue ahí y si le doy para volver a actualizar se me actualiza lo mismo.

¿Cómo puedo solucionar esto?

Gracias!

como puedo convertir videos en kubuntu 8.04

Hola a todo el mundo espero me puedan ayudar soy nuevo en kubuntu 8.04 aparte de que no soy muy docto en cuestiones de linux, pero llendo al grano les comento brevemente, he tratado por un largo periodo de tiempo convertir cualquier formato de video como .avi en los formatos que maneja el ps3 que son MPEG-1, MPEG-2, (PS,TS), H.264/MEPG-4 AVC, MPEG-4 SP, les agradeceria si pudieran ayudarme no quiero recurrir a la trash de windows por medio del wine para instalar algun progrma que haga el trabajo en especifico, de antemano les agradezco el invertir su tiempo tratando de ayudar a un noob en kubuntu, adios.