Ninguna

Firefox 3 MUY INESTABLE

Muy buenas Kubunteros.

Creo que con el título ya se dice todo.

El Firefox se me sale cada dos por tres. ¿Debo configurar de algún modo el programa?

Muchas gracias.

REstaurar valores predeterminados

Hola a todos.
Esta mañana estube tocando algunas cosas de la conexión a internet ( la verdad, es que al ser nuevo en este sistema, no se muy bien que tocava.) y ahora al intentar utilizar al navegador no me permite entrar en ninguna pàgina ( me dice que hay conexion a internet, con cable ethernet, eso si). Un mensaje con algo relacionado a la proxy me dice que es impossible conectar.
Quisiera saber si de alguna manera puedo reestablecer los valores con que venia kubuntu, ya que no encuentro la manera de volverlo a instalar.

muchas gracias por su atencion de antemano.

Instalación de impresora Epson

UNA PREGUNTA A LOS EXPERTOS, TENGO UNA IMPRESORA EPSON STYLUS C67 Y NO LA PUEDO INSTALAR EN MI PC QUE TIENE CIBERLINUX, ALGUIEN PUEDE DECIRME CÓMO HACER PARA INSTALARLA? DE ANTEMANO AGRADEZCO LOS COMENTARIOS.

Documental: Código Linux

Aquí les dejo el enlace para ver un gran documental que explica la historia de Linux desde sus inicios hasta la actualidad. Veanlo, es muy bueno. El documental fue producido por TVE y dura unos 50 min.

http://www.youtube.com/watch?v=1RtWkywPJ5I&feature=PlayList&p=3FEF71ACC7...

Saludos!
Tengo otro ordenador por casa que es el último resto de Windows que queda por mi casa, y me decidí a acabar con él. Y me decidí por Xubuntu, porque el ordenador es bastante antiguo.

256 MB RAM
935 MHZ
9 GB de Disco Duro

Pues bien, meto el CD de Xubuntu, reinició mi computadora, y se inica Windows. Así que inicio la instalación desde Windows, y le doy a DEMOSTRACIÓN E INSTALACIÓN COMPLETA, y luego a la opción Ayudeme a arrancar desde CD. Reinició, esta vez sí me da a elegir entre Windows o Xubuntu, le doy a la opción de Xubuntu, se carga Xubuntu y de repente antes de aparecer el escritorio ni nada, se queda la pantalla en negro. Y no hace nada más.

¿A qué se debe esto?¿Y qué puedo hacer?

Gracias.
SAlud!

Hola...

he estado probando accesos del teclado con kde4, y no entiendo para que sirve presionar crtl+F10... aparece el "tablero plasma", pero no entí su usabilidad o finalidad. ¿Alguein que sepa puede explicar porfavor?

desde ya, muchas gracias, y saludos desde Chile.

Muy buenas Kubunteros.

Estoy teniendo un problema cuando reproduzco tanto vídeos comprimidos como DVD's con Kaffeine, porque cuando está rulando, de repente, se reinicia el servidor X y me devuelve al login.
Probé con mplayer (con máscara kmplayer) y también me lo hace. de lo que deduzco que debe haber un problema de configuración.
Tengo una NVIDIA 6600 AGP 256mb, creo que bien configurada con los drivers de nvidia (descargados de la página de Nvidia). Todo lo gráfico funciona bien, pero no sé qué es lo que pasa con el tema de la reproducción de vídeos.

¿alguien sabe lo que puede ser? ¿tal vez los códecs (instalados de medibuntu)???

muchas gracias.

Muy buenas, he instalado kubuntu v7 y quiero usar un receptor inalambrico de la marca zyair para conectarme a la red via wifi.
Soy un usuario de linux novato por lo tanto no tengo ni idea de como hacerlo, de linux lo único que se hacer es instalar,desinstalar paquetes, ciertos comandos de consola para ver interfaces, enrutamiento y poco mas.
Me gustaria que me indicasen como configurar kubuntu para poder usar mi receptor wifi.
Estuve leyendo por diversos foros e intente instalar paquetes que indicaban pero al hacerlo seguía igual. No se si hay que instalar un interprete gráfico del estilo a windows, es decir, una interfaz grafica donde se muestren las redes inalambricas capturadas por el receptor.

Me gustaría si alguien sabe que me digerais los paquetes que debo instalar, o la serie de comandos que debo introducir para su configuración.

Dato: conectando al usb el receptor al hacer 'ifconfig', muestra un nuevo interfaz, es decir, que reconoce el receptor.

No arranca el entorno gráfico [Solucionado]

Hola muy buenas... hace tiempo que tengo instalado kunbuto v7 actualizada y hoy de repente el audio mp3 no me lo reproducía, por lo tanto decidí mediante apt-get desinstalar los paquetes xine y amarok para volver posteriormente a instalarlos y ver si se solucionaba mi problema.
Al reiniciar el ordenador aparece la barrita de cargando pero no se mete en la pantalla que me pide mi usser y passwd sino que la pantalla se pone en negro y me pide usser y psswd, es decir arranca mi kubunto como en modo consola, no se carga el escritorio....

Si ustedes saben como solucionar el problema les agradecría que me lo comentasen.

Espero su respuesta.
Saludos...

Muy buenas,
veréis, tengo un problemilla con el teclado y el ratón. antes usaba todo PS/2, pero se me fue el ratón, y el teclado, que ya había que darle martillazos, y entonces decidí comprarme unos nuevos, de esos baratos (9.50€ los dos).
pero la cosa es que la bios los reconoce sin problemas. en GRUB puedo usar el teclado sin problemas. pero cuando comienza la carga de kubuntu se va la señal. y cuando toca logearse simplemente no existen ni el ratón ni el teclado. los desenchufo y los enchufo, y si hay suerte -lo digo en serio, sólo si hay suerte- los recnoce y ya puedo tirar.
probé con el arranque seguro de recuperación y pude ver unas líneas refereidas a los dispositivos USB donde daba algún tipo de error, pero como va tan rápido no puedo decir más.