Ninguna

Tu cumpleaños

Bueno chicos, creo este thread para que cada uno postee su cumpleaños, asi lo saludamos. O que nuestro admin ponga un mod para el foro para cumpleaños cheesygrin
Bueno, posteen su fecha de nacimiento y la edad que van a cumplir asi los agreguemos a una lista :P .

Yo cumplo hoy :P, por eso se me ocurrió la idea.

Enero
1 - Camper_1991 (18 años-2009)
2 - Xiao (?? años-2009)
9 - manuel mariani (56 años-2009)
12 - Alan Lockwood (19 años-2009)
12 - Johnson2772 (22 años-2009)
12 - Blackhalo (32 años-2009)
14 - Ragevan (23 años-2009)
16 - ower2tone (24 años-2009)
16 - slver_12 (20 años-2009)
17 - cfoch (15 años-2009)
22 - HaLCoN_93 (16 años-2009)
29 - gacs (35 años-2010)

Febrero
5 - Juanma-RR (31 años-2009)
18 - mitsuzero(29 años en 2010)
23 - Tuxerito (25 años-2009)
29 - vinniex (37 años-2009)

Marzo
1 - brama (38 años-2009)
3 - Angel13 (40 años-2009)

Hola a todos mi nombre es DarkSentry de marvel siempre me a gustado kubuntu por su entorno de kde siempre me encanto pero siempre me he preguntado ya que me lo dejaron como una tarea instalar los dos suites de office de linux en kubuntu he leído y he leído y solo he encontrado que cuando instalar libreoffice y openoffice hay un conflicto pero no se cual conflico es. he llegado de desistalar completamente el libreoffice y instalado el openoffice con normalidad pero me da igual pasa el mismo conflicto tengo que hacer un reporte con vídeo y todo pero no se como realizarlo correctamente alguien sabe cmo instalar las dos suites en el entorno kde que creo es mas difícil he visto los dos suites pero en lubuntu no se porque por favor alguien sabe una solución ya me han contestado que utilice wine pero ya lo hice y me da error en ejecutar el programa

Gracias por la atención prestada espero no molestarlos con esto.

El plasma se detuvo al eliminar un panel de elementos graficos. la pantalla se puso negra y genero un informe.
Datos del equipo:

HP-620:~
DISTRIB_ID=Ubuntu
DISTRIB_RELEASE=14.04
DISTRIB_CODENAME=trusty
DISTRIB_DESCRIPTION="Ubuntu 14.04.2 LTS"
NAME="Ubuntu"
VERSION="14.04.2 LTS, Trusty Tahr"

y el informe

Application: Shell de escritorio Plasma (plasma-desktop), signal: Segmentation fault
Using host libthread_db library "/lib/i386-linux-gnu/libthread_db.so.1".
[Current thread is 1 (Thread 0xb1123a40 (LWP 11009))]

Thread 4 (Thread 0xa362fb40 (LWP 11011)):
#0 0xb7716424 in __kernel_vsyscall ()
#1 0xb75afc8b in poll () at ../sysdeps/unix/syscall-template.S:81
#2 0xb1fb720b in g_poll () from /lib/i386-linux-gnu/libglib-2.0.so.0
#3 0xb1fa83e8 in ?? () from /lib/i386-linux-gnu/libglib-2.0.so.0
#4 0xb1fa8528 in g_main_context_iteration () from /lib/i386-linux-gnu/libglib-2.0.so.0

Kubuntu 14.01 y Sony Vaio

Hola soy nuevo manejando Kubuntu 14.04, lo instale en un toshiba y no he tenido problemas, después he querido repetir la misma operación con un Sony Vaio . Para ello he hecho una instalación compartida con Windows 8.1 y me ha dado problemas. No me reconece la wifi, mirando en el foro desinstale el Network manager para poder instalar Wicd. Pero no sólo no he podido instalarlo sino que ahora no me puedo acceder a internet ni con cable. Además no me deja entrar en windows dandome el error que normalmente aparece. Alguien me podría orientar de como poder recuperar mi pc. Muchas gracias de antemano.

Instalaciones con Moun

Buenas tardes, estuve intentando instalar unas apps con Moun (NetBeans, QtCreator, Ninja IDE, Git Cola), pero tardaba demasiado así que apague la pc, cuando regresé volví descargué el gestor de paquetes de moun (cómo synaptic) y éste si descargó al momento. Con el gestor hice unas cuantas descargas. Después, intenté nuevamente descargar las aplicaciones que mencioné al inicio con el Moun y otra vez lo mismo, luego lo intenté con el gestor de paquetes y salía: "esperando que terminen otras transacciones". Lo que me hizo pensar que Moun estaba descargando así que busque y efectivamente NetBeans aparece en la lista de programas de Desarrollo, pero no abre. Cómo veo que se está descargando?

Hola, ya se que se ha hablado mucho del tema de las tildes, pero no he encontrado la soluci´on, he probado todo lo que he visto en el foro y no he solucionado el tema. Lo raro, desde mi punto de vista, que no puedo poner las tildes s´olo en algunos programas como firefox, chrome, sublime text y algunos m´as, sin embargo en libreoffice, dolphin, en la consola y dem´as si que puedo, las ñ si puedo escribirlas, no se cual puede ser el problema. Tengo configurado el teclado en español (incluir tilde muerta). Tengo instalado kubuntu 14.10, con 14.04 tambien me pasaba
Alguien me puede ayudar?, esto es desesperante

Gracias de antemano

Presentación

confused hola, qué tal? Acabo de instalar Kubuntu en un portátil HP Pavilion 14 y lo encuentro muy atractivo. Soy de Oliva (valencia).

HOLA A TODOS
NECESITO BAJAR,DESCARGAR LA HERRAMIENTA DE OFFICE YA SEA LA ORIGINAL O OTRA VERSION COMPATIBLE, YA QUE HICE UNA RESTAURACION DE FABRICA Y NO APARECIO EL OFFICE..EN TIEMPO ANTERIOR SE HABIA MANDADO A ARREGLAR LA MISMA PERO ME DI CUENTA QUE SOLO LA FORMATEARON Y HASTA HABIA PERDIDO SU SOFTWERE ORIGINAL WINDOWS 7, EL CUAL RECUPERE EN LA RESTAURACION DEL LA MISMA...PERO NO TENGO NINGUNA HERRAMIENTA O PAQUETE DE OFFICE..Y MI HIJO LO NECESITA PARA TRABAJOS DE ESCUELA..COMO PODRIA DESCARGARLO DE NUEVO O SI HAY VERSION PARA ESTA COMPUTADORA Y DE DONDE PODRIA DISPONER DE ELLA GRATIS...QUEDO DE USTEDES ATTE, MAURICIO MUCHAS GRACIAS POR LEERME O AYUDARME DE ANTEMANO...BUEN DIA

Nuevo

Buenas

No soy nuevo en esto de Linux, hace años trabajé con él y llevaba meses pensando en instalarme Kubuntu.

Pero hace unos días al conectar un ordenador, que casi no utilizo, me salió un mensaje avisándome de que el Windows 7 que tenía instalado no era legal.

Esto ha sido lo que me ha decidido por Ubuntu porque no es cierto ya que pagué por ése sistema operativo religiosamente.

Ayer instalé Kubuntu sin problemas y he podido apreciar dos cosas fundamentalmente: que ha mejorado muchísimo en el proceso de instalación y que el ordenador parece otro ya que ahora es mucho más rápido.

Hola comunidad, Hoy hice una instalación desde cero de Kubuntu 14.04 y todo andaba bien hasta que al momento de reiniciar -me lo solicitaba una actualización- se quedo en la leyenda "Kubuntu" y de ahi no pasa, pulse la tecla arriba de mis botones direccionales y me salio lo siguiente.

*Stopping rsync daemon rsync [OK]
*Asking all remaining processes to terminate... [OK]
*Killing all remaining processes... [fail]
*Deactivating swap... [OK]
*Unmounting local filesystems... [OK]
mount: / is busy
*Will now halt

No sé que hacer ya eek y bueno espero haya puesto mi tema en el sitio correcto, habia leido que lo que me pasa es un bug en el sistema y ni idea de como arreglarlo :S