¿Padeces de Versionitis?

Absolutamente, al salir una nueva alfa la instalo como un poseso.
6% (12 votos)
Mucho, espero hasta la tercera alfa pero me siento vacio por dentro
2% (4 votos)
Bastante, instalo con la primera beta, me gusta estar al día.
10% (18 votos)
Sí, espero hasta que salga la ultima version y lloro por la sobrecarga de los servidores
39% (73 votos)
poco o muy poco, espero a que pasen unas semanas despues de cada de publicacion
27% (51 votos)
Nada, soy como siddharta (o el propio siddharta) que espera al menos un año desde que sale la versión
6% (11 votos)
¿Versionitis?¿Qué es eso? yo solo uso solo LTS.
6% (11 votos)
Ninguna de las anteriores
5% (9 votos)
Total de votos: 189

Enviado por shaola el 24 Abril, 2009 - 19:53.

Tuxerito escribió:
navarrums escribió:

Ostias, explica que es debian/hurd... la primera vez que lo oigo.
¿Tienes debian con kde4 o gnome? ¿Que tal es debian?

Hurd es el kernel inicial que se prentendia incluir al proyecto GNU, pero tardo demaciado en darce por eso se incluyo Linux, aun se sigue trabajando en el pero tardan mucho para sacarlo.

debian con kde4, y es genial!

Enviado por Sero el 24 Abril, 2009 - 21:55.

haha sii se nota la sobreactividad del foro xd
buena encuesta. respondi poco. siempre espero a ver los comentarios y como les va a los demas, aunq siempre me da curiosidad por probar la version antes de que salga xd
saludos ;D

Enviado por Gorobei el 24 Abril, 2009 - 23:14.

Bastante, instalo con la primera beta, me gusta estar al día.

Enviado por siddharta el 24 Abril, 2009 - 23:53.

¡jajajajaja!, ¡aaaay, se me salen las lágrimas por lo que acabo de leer! meparto

¡cómo me has hecho reír condenado pato!, y mira que desde hace rato vi el post y no entraba porque no me llamaba la atención tan sólo al ver la palabra versionitis.

¿adivinas cuál opción que seleccioné?

lol

Enviado por frenesi el 25 Abril, 2009 - 08:38.

Yo voté "ninguna de las anteriores" porque no quiero reconocer que sufra de versionitis pero soy muy inquieta y curiosa twisted Me apasiona descubrir cosas nuevas y, si no hubiera regalado mi viejo ordenador, instalaría la primera Alpha para jugar con ella, ensayar y aprender, quizás sería la forma de llegar a dominar tantas cosas que se me resisten boxing . Pero, como tengo archivos importantes en el ordenador que utilizo a diario, intento ser prudente y no actualizar a nuevas versiones hasta que ofrecen un mínimo de garantías. Lo malo es que no consigo contenerme casi nunca crazy , como ahora que ya me he lanzado con los ojos cerrados y sin paracaídas a actualizar, aunque Stalker me advirtió susurro de que podría tener problemas. smash No siempre el corazón entiende de razones. Lo siento por vosotros, que me tendréis que sacar de los atolladeros en que me he metido redface .

Enviado por shaola el 25 Abril, 2009 - 08:49.

siddharta escribió:

¡jajajajaja!, ¡aaaay, se me salen las lágrimas por lo que acabo de leer! meparto

¡cómo me has hecho reír condenado pato!, y mira que desde hace rato vi el post y no entraba porque no me llamaba la atención tan sólo al ver la palabra versionitis.

¿adivinas cuál opción que seleccioné?

lol

jajajaja, de hecho estaba preguntandome desde que alguin voto "tu opción" si habías sido tu..

Enviado por piedrita el 25 Abril, 2009 - 13:59.

La verdad que yo tb sufro de versionitis, sobre todo porque tengo una laptop. Una hp-hdx, la cual es genial, pero con la version anterior muchas cosas aun no estaba soportadas, pero adivine que! Ya tengo jaunty y va mucho mejor :P.

Bueno salvo que después de instalar no tenía sonido pero ya lo solucioné. Tampoco el wireless pero me quedo con wicd.

Uhm después de eso, me que quedé muy contento... jajaja que viva la versionitis!!! (obviamente en mi desktop tengo lenny :P)

Saludos a todos

Enviado por stalker el 25 Abril, 2009 - 21:47.

Parece que en el foro hay un grado de versionitis muy dispar. Tenemos casos de todo tipo bigsmile

Enviado por strange1712 el 28 Abril, 2009 - 00:12.

¡Que bonito! ¡Ha quedado una distribución normal! Quiere decir que los parámetros están bastante bien escogidos.
¡Interesante!

Saludos.

Postdata: Yo estoy entre los que tienen versionitis llorona, jajaja, pero es que en tiempos de escuela no me puedo arriesgar a tener que estar remendando las cosas que no queden...

Enviado por carlos user el 28 Abril, 2009 - 01:13.

Mi primera versión no fue lts , igual ya tenia como 6 meses de añejamiento.Con la lts(kubuntu 8.04) tengo andando todo ojo!,e1 el cubo y otros chiches del compiz no me quitan el sueño, mi note es un relojito y es por eso que me cuesta pasar a otras versiones. También es mi parecer que, para adolecer de versionitis no traumática, debes también tener una buena base de conocimientos que te garantice "cierta tranquilidad espiritual en tus decisiones".( poco a poco, paso a paso.... lentamente...como en la película de los tes chiflados).